<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:rnews="http://iptc.org/std/rNews/2011-10-07#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://sot.com.al/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://sot.com.al/" />
<link rel="shortlink" href="https://sot.com.al/" />
<meta property="og:site_name" content="Agjencia e Lajmeve SOT NEWS" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://sot.com.al/" />
<meta property="og:title" content="Agjencia e Lajmeve SOT NEWS" />
<meta property="og:description" content="Agjencia e Lajmeve SOT NEWS Lajme nga Shqiperia, Kosova, Rajoni dhe Bota, Politike, Kronike, Aktualitet, Dossier, Kulture, Sport" />
  <title>Agjencia e Lajmeve SOT NEWS | Agjencia e Lajmeve SOT NEWS Lajme nga Shqiperia, Kosova, Rajoni dhe Bota, Politike, Kronike, Aktualitet, Dossier, Kulture, Sport</title>  
  <link type="text/css" rel="stylesheet" href="https://sot.com.al/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sot.com.al/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://sot.com.al/sites/default/files/css/css_GBGYk7D0Zbqym70_EGhSdLvemC2KgDdzdoG8ajEoY9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sot.com.al/sites/default/files/css/css_G77mborFOi_C9hMQKAHMXrZaSJj4h6tuSRuSrHWI7-g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sot.com.al/sites/default/files/css/css_1IqXCRXjtsKQWK9jrk7xbo39S77Sm5vtpl3T7kmTN1U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sot.com.al/sites/default/files/css/css_zMnwNxAIyQL9nltk9lDHj-lTfJPlWANyP-vZz8MYj8E.css" media="all" />
  <script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_YCbyhuFZOUmy2w4Csu2_XYxTdIAgjJa4hb_X6AAKO3w.js"></script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_obFUyTbqtcoGQtszVI46l1_oD927PzlDtlr_ilpYBqE.js"></script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_SkOqi9D2sb0KNb-2_lNtgj53cZljdmTKUQlemKugmOU.js"></script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_PlpfrwycsBj2-yq1_DGkY8xMte4lMmdgFOHb5Arb9Co.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var __st_loadLate = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-916d54f-89-cbfd-5ed8-2e38e1f7659","version":"5x","shorten":"false"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_ngzgJIsQFIHmIXoJ32O2HzYnXM6xca4g8GrJMkkegS4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/profiles/openpublish/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_I8yX6RYPZb7AtMcDUA3QKDZqVkvEn35ED11_1i7vVpc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://sot.com.al/sites/default/files/googleanalytics/analytics.js?orjpfs","ga");ga("create", "UA-37328972-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_K9smk0Fm1GpS9u_c_93IkzXBAAxOK8xzWm7jOdzb-9g.js"></script>
<script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_TWKm9-6PK6lnTvWvkAb3sZE01kZEDuEoVWsRRP4CQw0.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--> 
</head>
<body class="html front not-logged-in page-node page-node- page-node-113725 node-type-openpublish-site-page">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1423724824508121";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6uz8i1acVE00yW", domain:"sot.com.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6uz8i1acVE00yW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-menu block-menu-top-menu block-menu-menu-top-menu odd block-without-title" id="block-menu-menu-top-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/lifestyle" title="">Lifestyle</a></li>
<li class="leaf"><a href="/shendeti" title="">Shëndeti</a></li>
<li class="leaf"><a href="/tech" title="">Tech</a></li>
<li class="leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/kuzhina">Kuzhina</a></li>
<li class="leaf"><a href="/blog" title="">Blog</a></li>
<li class="last leaf"><a href="/kontakt" title="">Kontakt</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title="Agjencia e Lajmeve SOT NEWS" class="active"><img src="https://sot.com.al/sites/default/files/logosot_0.png" alt="Agjencia e Lajmeve SOT NEWS" id="logo" /></a>      </div>
                        <hgroup class="site-name-slogan">        
                                
        <h1 class="site-name"><a href="/" title="Home" class="active">Agjencia e Lajmeve SOT NEWS</a></h1>
                                        <h6 class="site-slogan element-invisible">Agjencia e Lajmeve SOT NEWS Lajme nga Shqiperia, Kosova, Rajoni dhe Bota, Politike, Kronike, Aktualitet, Dossier, Kulture, Sport</h6>
              </hgroup>
          </div>
          </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <nav class="navigation">
      <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-818 first active"><a href="/" title="" class="active">Home</a></li><li class="menu-728"><a href="/kultura" title="">Kultura</a></li><li class="menu-725"><a href="/sport" title="">Sport</a></li><li class="menu-753"><a href="/dossier" title="">Dossier</a></li><li class="menu-722"><a href="/politike">Politikë</a></li><li class="menu-721"><a href="/aktualitet">Aktualitet</a></li><li class="menu-723"><a href="/ekonomia">Ekonomia</a></li><li class="menu-730"><a href="/bota">Bota</a></li><li class="menu-724"><a href="/rajoni">Rajoni</a></li><li class="menu-1926"><a href="/opinion-editorial">Opinion / Editorial</a></li><li class="menu-729"><a href="/intervista">Intervista</a></li><li class="menu-733 last"><a href="/gossip">Gossip</a></li></ul>          </nav>
          </div>
</div>
  </div>
</div><div id="zone-headerbelow-wrapper" class="zone-wrapper zone-headerbelow-wrapper clearfix">  
  <div id="zone-headerbelow" class="zone zone-headerbelow clearfix container-12">
    <div class="grid-12 region region-header-below" id="region-header-below">
  <div class="region-inner region-header-below-inner">
    <div class="block block-views block-titujt-kryesor-block block-views-titujt-kryesor-block odd block-without-title" id="block-views-titujt-kryesor-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-titujt-kryesor view-id-titujt_kryesor view-display-id-block view-dom-id-21bfb5d8ed18f500cd60259990270ce4">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/numerimi-i-votave-320x193.jpg?itok=G-tjqrla" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit">Korçë, fillon numërimi i kutive në zonën e Pustecit</a>
      </h2>
  

      <span class="trupi">
  
    
      Ka nisur procesi i numërimit të kutive të votimit në zonën e Pustecit. Mësohet se deri më tani ka nisur numërimi i 3 kutive të para në tre tavolina pune. Konkretisht po hapen kutitë me nr.33759, 3760...
      </span>
  

      <span class="read">
  
    
      <a href="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/exit-poll-tirane.jpg?itok=gaCrSCjg" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs">Exit Polli i IPR, PS merr mbi 71 mandate, ja rezultati i Tiranës</a>
      </h2>
  

      <span class="trupi">
  
    
      Rezultati i zgjedhjeve duket se është përcaktuar nga pjesëmarrja e dobët në zgjedhje. Kjo pjesëmarrje duket se ka favorizuar Partinë Socialiste e cila ka nje elektorat të qëndrueshëm. IPR marketin ka...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/auto_images1498421174.png?itok=AQr2Q2sh" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme">Bllokohen në internet faqet e institucioneve të rëndësishme</a>
      </h2>
  

      <span class="trupi">
  
    
      Disa nga faqet e institucioneve kryesore shtetërore në Shqipëri nuk funksionojnë. Përfshi edhe faqen online të Kryeministrisë dhe KQZ-së, e disa ministrive. Raportohet për një sulm hakerash të...
      </span>
  

      <span class="read">
  
    
      <a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/aktualitet/vlor%C3%AB-p%C3%ABrplasje-fizike-ps-lsi-para-qendr%C3%ABs-s%C3%AB-num%C3%ABrimit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/opolicia-vlore.jpg?itok=kMDHe8uR" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/aktualitet/vlor%C3%AB-p%C3%ABrplasje-fizike-ps-lsi-para-qendr%C3%ABs-s%C3%AB-num%C3%ABrimit">Vlorë, përplasje fizike PS-LSI para qendrës së numërimit</a>
      </h2>
  

      <span class="trupi">
  
    
      Përplasje fizike mes PS dhe LSI në Vlorë pak para nisjes së numërimit të votave. Shkak për këtë përplasje është bërë moslejimi i 3 kutive të votimit të një fshati në Vlorë nga kandididatët e LSI-së....
      </span>
  

      <span class="read">
  
    
      <a href="/aktualitet/vlor%C3%AB-p%C3%ABrplasje-fizike-ps-lsi-para-qendr%C3%ABs-s%C3%AB-num%C3%ABrimit">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/lsi-jep-rezultatet-e-para-n%C3%AB-7-prej-nj%C3%ABsive-administrative-t%C3%AB-tiranes-lsi-rezulton-forc%C3%AB-e"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/1193-1024x683_1.jpg?itok=TBMNiGFe" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/lsi-jep-rezultatet-e-para-n%C3%AB-7-prej-nj%C3%ABsive-administrative-t%C3%AB-tiranes-lsi-rezulton-forc%C3%AB-e"> LSI jep rezultatet e para: Në 7 prej njësive administrative të Tiranes LSI rezulton forcë...</a>
      </h2>
  

      <span class="trupi">
  
    
      Nënkryetari i LSI Luan Rama ka publikuar rezultatet e para paraprake sipas vqzhguesve të kqsaj force në qendrat e votimit për qytetin e Tiranës.
&nbsp;&ldquo;Nga komunikimi jonë me grupet tona të...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/lsi-jep-rezultatet-e-para-n%C3%AB-7-prej-nj%C3%ABsive-administrative-t%C3%AB-tiranes-lsi-rezulton-forc%C3%AB-e">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/zyrtare-nga-kqz-nis-num%C3%ABrimi-i-votave"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/numerimi-i-votave_0.jpg?itok=JeGPZsP0" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/zyrtare-nga-kqz-nis-num%C3%ABrimi-i-votave">Zyrtare nga KQZ: Nis numërimi i votave</a>
      </h2>
  

      <span class="trupi">
  
    
      Zëdhënësja e KQZ-së Drilona Hoxhaj deklaroi në një konferencë për shtyp se ka nisur procesi i numërimit të votave.
KQZ bëri të ditur se 46.55% e qendrave të Votimit i kanë hedhur të dhënat e tyre për...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/zyrtare-nga-kqz-nis-num%C3%ABrimi-i-votave">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/basha-optimist-p%C3%ABr-fitore"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/screenshot_3-88-655x356.jpg?itok=8ESObqBJ" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/basha-optimist-p%C3%ABr-fitore">Basha: Optimist për fitore</a>
      </h2>
  

      <span class="trupi">
  
    
      Kryetari i PD Lulzim Basha ka deklaruar pas votimit nga selia e PD se ndjehet optimist për fitore.
Ai tha se shqiptarët sot kanë votuar për ndryshimin, ndërsa ju ka bërë apel numëruesve dhe...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/basha-optimist-p%C3%ABr-fitore">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/basha-lajm%C3%ABron-nj%C3%AB-konferenc%C3%AB-p%C3%ABr-mediat"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/luli4_1.jpg?itok=B_wAeFsC" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/basha-lajm%C3%ABron-nj%C3%AB-konferenc%C3%AB-p%C3%ABr-mediat">Basha lajmëron një konferencë për mediat</a>
      </h2>
  

      <span class="trupi">
  
    
      Një orë pas përfundimit të procesit të votimit, kryetari i PD, Lulzim Basha ka njoftuar se do të këtë një konferencë për mediat nga selia e PD.

      </span>
  

      <span class="read">
  
    
      <a href="/politike/basha-lajm%C3%ABron-nj%C3%AB-konferenc%C3%AB-p%C3%ABr-mediat">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/mbyllja-e-votimit-ironizon-meta-timoni-per%C3%ABndoi-me-bandat-e-rilindjes"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/metaaa_9.jpg?itok=7e6QziwG" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/mbyllja-e-votimit-ironizon-meta-timoni-per%C3%ABndoi-me-bandat-e-rilindjes">Mbyllja e votimit, ironizon Meta: Timoni perëndoi me bandat e Rilindjes</a>
      </h2>
  

      <span class="trupi">
  
    
      Kreu i Kuvendit Ilir Meta, ka reaguar pas mbylljes së votimit.
&ldquo;Timoni perëndoi bashkë me bandat e Rilindjes. Shqipëria foli. Të gjithë në kembë për të mbrojtur verdiktin e shqiptarëve&rdquo;,...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/mbyllja-e-votimit-ironizon-meta-timoni-per%C3%ABndoi-me-bandat-e-rilindjes">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/aktualitet/sulmohet-sekretari-i-qendr%C3%ABs-s%C3%AB-votimit-n%C3%AB-peqin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/listat_zgjedhore_567764_0.jpg?itok=13yRTpPf" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/aktualitet/sulmohet-sekretari-i-qendr%C3%ABs-s%C3%AB-votimit-n%C3%AB-peqin">Sulmohet sekretari i qendrës së votimit në Peqin</a>
      </h2>
  

      <span class="trupi">
  
    
      Sekretari i një qendre votimi në Peqin është sulmuar nga një person i cili është shpallur në kërkim.
Rreth orës 17.30, nga Komisioni i Qendrës së Votimit Nr.2287 në fshatin Fatish Peqin, ka kërkuar...
      </span>
  

      <span class="read">
  
    
      <a href="/aktualitet/sulmohet-sekretari-i-qendr%C3%ABs-s%C3%AB-votimit-n%C3%AB-peqin">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/rama-mesazh-deputet%C3%ABve-pas-votimit-sipas-t%C3%AB-dh%C3%ABnave-timonin-do-ta-kemi"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/rama-dy-gishta_0.png?itok=trNNgKZ8" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/rama-mesazh-deputet%C3%ABve-pas-votimit-sipas-t%C3%AB-dh%C3%ABnave-timonin-do-ta-kemi">Rama mesazh deputetëve pas votimit: Sipas të dhënave timonin do ta kemi</a>
      </h2>
  

      <span class="trupi">
  
    
      Pas përfundimit te votimit kryeministri Edi Rama u ka derguar nje mesazh deputeteve ku shprehet i bindur për fitoren e PS.
&nbsp;
JA SMS I PLOTE
Sipas te gjitha te dhenave timonin do ta kemi. Ju...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/rama-mesazh-deputet%C3%ABve-pas-votimit-sipas-t%C3%AB-dh%C3%ABnave-timonin-do-ta-kemi">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/mbyllen-votimet-kqz-jep-shifrat-ja-sa-ishte-pjes%C3%ABmarrja"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/drilona-hoxhaj-1.jpg?itok=yCS2-XmG" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/mbyllen-votimet-kqz-jep-shifrat-ja-sa-ishte-pjes%C3%ABmarrja">Mbyllen votimet, KQZ jep shifrat: Ja sa ishte pjesëmarrja</a>
      </h2>
  

      <span class="trupi">
  
    
      Zëdhënësja e KQZ-së, Drilona Hoxhaj në konferencën e sotme për media ka bërë të ditur pjesëmarrjen në përqindje në votime, pas mbylljes së votimeve.
Pjesëmarrja në votime në rang vendi ka shkruar në...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/mbyllen-votimet-kqz-jep-shifrat-ja-sa-ishte-pjes%C3%ABmarrja">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/politike/mbyllen-votimet-n%C3%AB-vend-pjes%C3%ABmarrja-e-ul%C3%ABt"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/votime-kutiii_2_0.jpg?itok=sEZ3cSM0" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/politike/mbyllen-votimet-n%C3%AB-vend-pjes%C3%ABmarrja-e-ul%C3%ABt">Mbyllen votimet në vend, pjesëmarrja e ulët</a>
      </h2>
  

      <span class="trupi">
  
    
      Në orën 20:00 në të gjithë Shqipërinë janë mbyllur qendrat e votimeve.
Pavarësisht shtyrjes së orarit zyrtar të mbylljes së votimeve me 1 orë dhe thirrje të liderëve politikë drejtuar qytetarëve për...
      </span>
  

      <span class="read">
  
    
      <a href="/politike/mbyllen-votimet-n%C3%AB-vend-pjes%C3%ABmarrja-e-ul%C3%ABt">Lexo të plotë...</a>
      </span>
  
</li>
<li>
      <div class="img">
  
    
      <h6>TITUJT KRYESORË</h6>
<a href="/aktualitet/akuza-p%C3%ABr-blerje-vote-n%C3%AB-delvin%C3%AB-procedim-penal-p%C3%ABr-kryetaren-e-nj%C3%AB-partie"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypiditeshp/public/main/articles/2013118big19969.jpeg?itok=xQKZqLcV" width="280" height="130" alt="" /></a>
      </div>
  

      <h2 class="title">
  
    
      <a href="/aktualitet/akuza-p%C3%ABr-blerje-vote-n%C3%AB-delvin%C3%AB-procedim-penal-p%C3%ABr-kryetaren-e-nj%C3%AB-partie">Akuza për blerje vote në Delvinë, procedim penal për kryetaren e një partie</a>
      </h2>
  

      <span class="trupi">
  
    
      Policia ka filluar procedimin penal, bazuar në kallëzimin e bërë nga shtetësia B.M., kryetare e një subjekti politik, dega Delvinë, e cila ka deklaruar se:
Më datë 25.06.2017, rreth orës 10:00, në...
      </span>
  

      <span class="read">
  
    
      <a href="/aktualitet/akuza-p%C3%ABr-blerje-vote-n%C3%AB-delvin%C3%AB-procedim-penal-p%C3%ABr-kryetaren-e-nj%C3%AB-partie">Lexo të plotë...</a>
      </span>
  
</li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-24">
    <div class="grid-10 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <section class="block block-views block-4lajmet-block block-views-4lajmet-block odd" id="block-views-4lajmet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">POLITIKË</h2>
            
    <div class="content clearfix">
      <div class="view view-4Lajmet view-id-4Lajmet view-display-id-block 4lajmet view-dom-id-916a1ac70a23b16671c5cd660c5eef9b">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      <div  about="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183813" class="ds-1col node node-openpublish-article node-promoted view-mode-big_article node-not-sticky author-arjan even clearfix clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h2 class="titulli"><a href="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs">Exit Polli i IPR, PS merr mbi 71 mandate, ja rezultati i Tiranës</a></h2></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/exit-poll-tirane.jpg?itok=8KIGDaOW"><a href="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/exit-poll-tirane.jpg?itok=8KIGDaOW" width="300" height="180" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 22:35</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Rezultati i zgjedhjeve duket se është përcaktuar nga pjesëmarrja e dobët në zgjedhje. Kjo pjesëmarrje duket se ka favorizuar Partinë Socialiste e cila ka nje elektorat të qëndrueshëm. IPR marketin ka vlerësuar Partinë Socialiste fituese absolute me mbi 71 mandate.</p></div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/politike/exit-polli-i-ipr-ps-merr-mbi-71-mandate-ja-rezultati-i-tiran%C3%ABs">Lexo Më Shumë</a></div></div></div></div>

    </div>
      <div class="lajmi even">
      <div  about="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183823--2" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme">Bllokohen në internet faqet e institucioneve të rëndësishme</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/auto_images1498421174.png?itok=tYQrmO0I"><a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/auto_images1498421174.png?itok=tYQrmO0I" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 22:31</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Disa nga faqet e institucioneve kryesore shtetërore në Shqipëri nuk funksionojnë. Përfshi edhe faqen online të Kryeministrisë dhe KQZ-së, e disa ministrive.</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi last1 odd">
      <div  about="/politike/lsi-jep-rezultatet-e-para-n%C3%AB-7-prej-nj%C3%ABsive-administrative-t%C3%AB-tiranes-lsi-rezulton-forc%C3%AB-e" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183821" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/politike/lsi-jep-rezultatet-e-para-n%C3%AB-7-prej-nj%C3%ABsive-administrative-t%C3%AB-tiranes-lsi-rezulton-forc%C3%AB-e"> LSI jep rezultatet e para: Në 7 prej njësive administrative të Tiranes LSI rezulton forcë e parë</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/1193-1024x683_1.jpg?itok=gN_lt262"><a href="/politike/lsi-jep-rezultatet-e-para-n%C3%AB-7-prej-nj%C3%ABsive-administrative-t%C3%AB-tiranes-lsi-rezulton-forc%C3%AB-e"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/1193-1024x683_1.jpg?itok=gN_lt262" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 21:59</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Nënkryetari i LSI Luan Rama ka publikuar rezultatet e para paraprake sipas vqzhguesve të kqsaj force në qendrat e votimit për qytetin e Tiranës.</p></div></div></div>  </div>

</div>

    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div><div class="grid-6 region region-preface-second" id="region-preface-second">
  <div class="region-inner region-preface-second-inner">
    <div class="block block-views block-politik-2-dhe-3-home-block block-views-politik-2-dhe-3-home-block odd block-without-title" id="block-views-politik-2-dhe-3-home-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-politik-2-dhe-3-home view-id-politik_2_dhe_3_home view-display-id-block view-dom-id-89da223653de71271d8c61613c97cf66">
        
  
  
      <div class="view-content">
          <div class="lajm first odd">
      
      <h4>
  
    
      <a href="/politike/zyrtare-nga-kqz-nis-num%C3%ABrimi-i-votave">Zyrtare nga KQZ: Nis numërimi i votave</a>
      </h4>
  

      <p>
  
    
      Zëdhënësja e KQZ-së Drilona Hoxhaj deklaroi në një konferencë për shtyp se ka nisur procesi i numërimit të votave.
KQZ bëri të ditur se 46.55% e...
      </p>
  
    </div>
      <div class="lajm even">
      
      <h4>
  
    
      <a href="/politike/basha-optimist-p%C3%ABr-fitore">Basha: Optimist për fitore</a>
      </h4>
  

      <p>
  
    
      Kryetari i PD Lulzim Basha ka deklaruar pas votimit nga selia e PD se ndjehet optimist për fitore.
Ai tha se shqiptarët sot kanë votuar për...
      </p>
  
    </div>
      <div class="lajm odd">
      
      <h4>
  
    
      <a href="/politike/basha-lajm%C3%ABron-nj%C3%AB-konferenc%C3%AB-p%C3%ABr-mediat">Basha lajmëron një konferencë për mediat</a>
      </h4>
  

      <p>
  
    
      Një orë pas përfundimit të procesit të votimit, kryetari i PD, Lulzim Basha ka njoftuar se do të këtë një konferencë për mediat nga selia e PD.

      </p>
  
    </div>
      <div class="lajm last even">
      
      <h4>
  
    
      <a href="/politike/mbyllja-e-votimit-ironizon-meta-timoni-per%C3%ABndoi-me-bandat-e-rilindjes">Mbyllja e votimit, ironizon Meta: Timoni perëndoi me bandat e Rilindjes</a>
      </h4>
  

      <p>
  
    
      Kreu i Kuvendit Ilir Meta, ka reaguar pas mbylljes së votimit.
&ldquo;Timoni perëndoi bashkë me bandat e Rilindjes. Shqipëria foli. Të gjithë në...
      </p>
  
    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div><div class="grid-8 region region-preface-third" id="region-preface-third">
  <div class="region-inner region-preface-third-inner">
    <div class="block block-views block-politik-2-dhe-3-home-block-1 block-views-politik-2-dhe-3-home-block-1 odd block-without-title" id="block-views-politik-2-dhe-3-home-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-politik-2-dhe-3-home view-id-politik_2_dhe_3_home view-display-id-block_1 view-dom-id-1727644ef34785bd78f0dfa6cf1f5e1f">
        
  
  
      <div class="view-content">
          <div class="lajm first odd">
      
  
    
      <a href="/politike/rama-mesazh-deputet%C3%ABve-pas-votimit-sipas-t%C3%AB-dh%C3%ABnave-timonin-do-ta-kemi"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/rama-dy-gishta_0.png?itok=JWXuT-tv" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/rama-mesazh-deputet%C3%ABve-pas-votimit-sipas-t%C3%AB-dh%C3%ABnave-timonin-do-ta-kemi">Rama mesazh deputetëve pas votimit: Sipas të dhënave timonin do ta kemi</a>
      </h5>
  
    </div>
      <div class="lajm even">
      
  
    
      <a href="/politike/mbyllen-votimet-kqz-jep-shifrat-ja-sa-ishte-pjes%C3%ABmarrja"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/drilona-hoxhaj-1.jpg?itok=1UvsUWSA" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/mbyllen-votimet-kqz-jep-shifrat-ja-sa-ishte-pjes%C3%ABmarrja">Mbyllen votimet, KQZ jep shifrat: Ja sa ishte pjesëmarrja</a>
      </h5>
  
    </div>
      <div class="lajm odd">
      
  
    
      <a href="/politike/mbyllen-votimet-n%C3%AB-vend-pjes%C3%ABmarrja-e-ul%C3%ABt"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/votime-kutiii_2_0.jpg?itok=ZSbFPIEt" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/mbyllen-votimet-n%C3%AB-vend-pjes%C3%ABmarrja-e-ul%C3%ABt">Mbyllen votimet në vend, pjesëmarrja e ulët</a>
      </h5>
  
    </div>
      <div class="lajm even">
      
  
    
      <a href="/politike/shtyrja-me-1-or%C3%AB-e-votimit-reagon-blushi-shenj%C3%AB-paniku-prap%C3%AB-do-humbin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/download_650.jpg?itok=lqnqrMAJ" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/shtyrja-me-1-or%C3%AB-e-votimit-reagon-blushi-shenj%C3%AB-paniku-prap%C3%AB-do-humbin">Shtyrja me 1 orë e votimit, reagon Blushi: Shenjë paniku, prapë do humbin</a>
      </h5>
  
    </div>
      <div class="lajm odd">
      
  
    
      <a href="/aktualitet-politike/kqz-shtyn-orarin-e-votimit-n%C3%AB-fier-e-kavaj%C3%AB-komisioner%C3%ABt-s%E2%80%99pranojn%C3%AB-t%C3%AB-vijojn%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/votime_1_0.jpg?itok=Afr3a409" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/aktualitet-politike/kqz-shtyn-orarin-e-votimit-n%C3%AB-fier-e-kavaj%C3%AB-komisioner%C3%ABt-s%E2%80%99pranojn%C3%AB-t%C3%AB-vijojn%C3%AB">KQZ shtyn orarin e votimit, në Fier e Kavajë komisionerët s’pranojnë të vijojnë</a>
      </h5>
  
    </div>
      <div class="lajm even">
      
  
    
      <a href="/politike/erjon-bra%C3%A7e-dilni-n%C3%AB-rrug%C3%AB-ka-akoma-koh%C3%AB-p%C3%ABr-t%C3%AB-votuar"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/erion-brace_31.jpg?itok=ieRVecQ3" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/erjon-bra%C3%A7e-dilni-n%C3%AB-rrug%C3%AB-ka-akoma-koh%C3%AB-p%C3%ABr-t%C3%AB-votuar">Erjon Braçe: Dilni në rrugë, ka akoma kohë për të votuar</a>
      </h5>
  
    </div>
      <div class="lajm odd">
      
  
    
      <a href="/politike/basha-falenderon-komisioner%C3%ABt-dhe-v%C3%ABzhguesit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/tfzhy-kp_12.jpg?itok=YDU2g5-W" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/basha-falenderon-komisioner%C3%ABt-dhe-v%C3%ABzhguesit">Basha falenderon komisionerët dhe vëzhguesit</a>
      </h5>
  
    </div>
      <div class="lajm last even">
      
  
    
      <a href="/politike/kqz-shtyn-me-nj%C3%AB-or%C3%AB-votimin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/main/articles/kuti-votimi_8.jpg?itok=E3uLn8tS" width="60" height="60" alt="" /></a>
  

      <h5>
  
    
      <a href="/politike/kqz-shtyn-me-nj%C3%AB-or%C3%AB-votimin">KQZ shtyn me një orë votimin</a>
      </h5>
  
    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-6 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-block block-42 block-block-42 odd block-without-title" id="block-block-42">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="text-align: center;"><a href="http://www.sicred.com.al/web/jete_studenti.html" target="_blank"><img alt="" src="/sites/default/files/reklama/sicred_sjns_sot_410x100px_1.gif" style="width: 100%; height: auto; max-width: 600px;margin-bottom: 10px;" /></a></div>
    </div>
  </div>
</div><section class="block block-views block-4lajmet-block-4 block-views-4lajmet-block-4 even" id="block-views-4lajmet-block-4">
  <div class="block-inner clearfix">
              <h2 class="block-title">Ekonomia</h2>
            
    <div class="content clearfix">
      <div class="view view-4Lajmet view-id-4Lajmet view-display-id-block_4 4lajmet view-dom-id-0cc8689b63333ea672eecc7dd9c44f6e">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      <div  about="/ekonomia/amf-d%C3%ABmet-n%C3%AB-sigurime-u-rriten-me-60-p%C3%ABr-qind-n%C3%AB-janar-maj" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183722" class="ds-1col node node-openpublish-article view-mode-big_article node-not-promoted node-not-sticky author-editor1 even clearfix clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h2 class="titulli"><a href="/ekonomia/amf-d%C3%ABmet-n%C3%AB-sigurime-u-rriten-me-60-p%C3%ABr-qind-n%C3%AB-janar-maj">AMF: Dëmet në sigurime u rriten me 60 për qind në janar-maj</a></h2></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/51461445.jpg?itok=JU7glFAM"><a href="/ekonomia/amf-d%C3%ABmet-n%C3%AB-sigurime-u-rriten-me-60-p%C3%ABr-qind-n%C3%AB-janar-maj"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/51461445.jpg?itok=JU7glFAM" width="300" height="180" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 08:23</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Gjysma e parë e vitit rezulton e “kripur” në dëme për tregun e sigurimeve. Sipas të dhënave zyrtare nga Autoriteti i Mbikëqyrjes Financiare, për pesëmujorin, dëmet rezultojnë të jenë rritur me 60% ndaj të njëjtës periudhë të një viti më parë.</p></div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/ekonomia/amf-d%C3%ABmet-n%C3%AB-sigurime-u-rriten-me-60-p%C3%ABr-qind-n%C3%AB-janar-maj">Lexo Më Shumë</a></div></div></div></div>

    </div>
      <div class="lajmi even">
      <div  about="/ekonomia/tvsh-6-bizneset-e-turizmit-mund-ta-p%C3%ABrfitojn%C3%AB-q%C3%AB-n%C3%AB-muajin-qershor-tatimet-marrin-masat" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183721" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor1 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/ekonomia/tvsh-6-bizneset-e-turizmit-mund-ta-p%C3%ABrfitojn%C3%AB-q%C3%AB-n%C3%AB-muajin-qershor-tatimet-marrin-masat">TVSH 6%, bizneset e turizmit mund ta përfitojnë që në muajin qershor, Tatimet marrin masat</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/tatimet_3_0.jpg?itok=eswX_hJq"><a href="/ekonomia/tvsh-6-bizneset-e-turizmit-mund-ta-p%C3%ABrfitojn%C3%AB-q%C3%AB-n%C3%AB-muajin-qershor-tatimet-marrin-masat"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/tatimet_3_0.jpg?itok=eswX_hJq" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 08:21</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Të gjithë operatorët e furnizimit të shërbimit të akomodimit, mund të shfrytëzojnë menjëherë, që në muajin e parë, mundësinë për të përfituar nga shkalla e ulët e taksimit, prej</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi odd">
      <div  about="/ekonomia/banka-bot%C3%ABrore-ruajtja-e-rritjes-ekonomike-k%C3%ABrkon-stabilitet-ekonomik-dhe-reforma" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183720" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor1 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/ekonomia/banka-bot%C3%ABrore-ruajtja-e-rritjes-ekonomike-k%C3%ABrkon-stabilitet-ekonomik-dhe-reforma">Banka Botërore: Ruajtja e rritjes ekonomike kërkon stabilitet ekonomik dhe reforma</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/banka-boterore_8.jpg?itok=M4bti-JP"><a href="/ekonomia/banka-bot%C3%ABrore-ruajtja-e-rritjes-ekonomike-k%C3%ABrkon-stabilitet-ekonomik-dhe-reforma"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/banka-boterore_8.jpg?itok=M4bti-JP" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 08:20</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Panorama ekonomike e Shqipërisë pritet të përmirësohet në terma afatmesëm.</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi even">
      <div  about="/rajoni-lifestyle-ekonomia/kosove-kredit%C3%AB-p%C3%ABr-pushime-e-bajram-varf%C3%ABrojn%C3%AB-buxhetet-familjare" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183665" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/rajoni-lifestyle-ekonomia/kosove-kredit%C3%AB-p%C3%ABr-pushime-e-bajram-varf%C3%ABrojn%C3%AB-buxhetet-familjare">Kosove, kreditë për pushime e Bajram, varfërojnë buxhetet familjare </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/kosove_kredia.jpg?itok=8qAKe1KX"><a href="/rajoni-lifestyle-ekonomia/kosove-kredit%C3%AB-p%C3%ABr-pushime-e-bajram-varf%C3%ABrojn%C3%AB-buxhetet-familjare"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/kosove_kredia.jpg?itok=8qAKe1KX" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:09</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Ka vazhduar edhe sivjet tradita e bankave komerciale në Kosovë për ofertat e ndryshme për kredi të shpejta, të cilat ndërlidhen me festat fetare apo edhe festa tjera.</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi last odd">
      <div  about="/ekonomia/kredit%C3%AB-e-k%C3%ABqija-n%C3%AB-dor%C3%AB-t%C3%AB-35-kompanive-t%C3%AB-m%C3%ABdha-nis-procesi-i-falimentimit-p%C3%ABr-7-prej" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183593" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/ekonomia/kredit%C3%AB-e-k%C3%ABqija-n%C3%AB-dor%C3%AB-t%C3%AB-35-kompanive-t%C3%AB-m%C3%ABdha-nis-procesi-i-falimentimit-p%C3%ABr-7-prej">Kreditë e këqija, në dorë të 35 kompanive të mëdha, nis procesi i falimentimit për 7 prej tyre</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/kredite_0.jpg?itok=q3NsANfZ"><a href="/ekonomia/kredit%C3%AB-e-k%C3%ABqija-n%C3%AB-dor%C3%AB-t%C3%AB-35-kompanive-t%C3%AB-m%C3%ABdha-nis-procesi-i-falimentimit-p%C3%ABr-7-prej"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/kredite_0.jpg?itok=q3NsANfZ" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 09:08</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Në kuadër të planit të masave kundër kredive të këqija, ka nisur procesi i falimentimit për disa nga 35 kompanitë, që ishin në listën e kreditorëve më të këqij.</p></div></div></div>  </div>

</div>

    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views opinione block-lajmi-i-fundit-block-5 block-views-lajmi-i-fundit-block-5 odd" id="block-views-lajmi-i-fundit-block-5">
  <div class="block-inner clearfix">
              <h2 class="block-title">Opinion / Editorial</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_5 view-dom-id-d2059c2e7bf2acfc06ca730ebb017964">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <h4>
  
    
      <a href="/opinion-editorial/nuk-ka-shtet">Nuk ka shtet</a>
      </h4>
  

      <div class="img">
  
    
      <a href="/opinion-editorial/nuk-ka-shtet"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/maxresdefault-8_3.jpg?itok=1WKV8fHc" width="110" height="70" alt="" /></a>
      </div>
  

      <p>
  
    
      Nga Spartak Ngjela
Nuk ka prestigj kombëtar, kur një individ banal; i korruptuar dhe pa asnjë vlerë...
      </p>
  

      <span>
  
    
      <a href="/opinion-editorial/nuk-ka-shtet">Lexo më shumë →</a>
      </span>
  
    </div>
      <div class="lajmi even">
      
      <h4>
  
    
      <a href="/opinion-editorial/duhet-t%C3%AB-ket%C3%AB-shqip%C3%ABria-nj%C3%AB-president-partiak">A duhet të ketë Shqipëria një president partiak?</a>
      </h4>
  

      <div class="img">
  
    
      <a href="/opinion-editorial/duhet-t%C3%AB-ket%C3%AB-shqip%C3%ABria-nj%C3%AB-president-partiak"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/metaaaa-1-1024x721.jpg?itok=hdNyONW_" width="110" height="70" alt="" /></a>
      </div>
  

      <p>
  
    
      E patë? E dëgjuat, me zë dhe figurë njeriun e përkëdhelur të tranzicionit të stërzgjatur shqiptar....
      </p>
  

      <span>
  
    
      <a href="/opinion-editorial/duhet-t%C3%AB-ket%C3%AB-shqip%C3%ABria-nj%C3%AB-president-partiak">Lexo më shumë →</a>
      </span>
  
    </div>
      <div class="lajmi odd">
      
      <h4>
  
    
      <a href="/opinion-editorial/shqip%C3%ABria-q%C3%AB-duam-vet%C3%ABm-nj%C3%AB-perceptim-larg">Shqipëria që duam, vetëm një perceptim larg</a>
      </h4>
  

      <div class="img">
  
    
      <a href="/opinion-editorial/shqip%C3%ABria-q%C3%AB-duam-vet%C3%ABm-nj%C3%AB-perceptim-larg"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/gezim_hoxha_foto_ok_ok.jpg?itok=zq1grXji" width="110" height="70" alt="" /></a>
      </div>
  

      <p>
  
    
      Shqipëria që duam është një slogan mëse i goditur nga mjeshtrat që e kanë këshilluar kryeministrin...
      </p>
  

      <span>
  
    
      <a href="/opinion-editorial/shqip%C3%ABria-q%C3%AB-duam-vet%C3%ABm-nj%C3%AB-perceptim-larg">Lexo më shumë →</a>
      </span>
  
    </div>
      <div class="lajmi last even">
      
      <h4>
  
    
      <a href="/opinion-editorial/nga-babaxhan%D1%91-%E2%80%9Ct%D1%91-qet%D1%91%E2%80%9D-n%D1%91-agresor%D1%91-t%D1%91-armatosur">Nga babaxhanё “tё qetё”, nё agresorё tё armatosur!</a>
      </h4>
  

      <div class="img">
  
    
      <a href="/opinion-editorial/nga-babaxhan%D1%91-%E2%80%9Ct%D1%91-qet%D1%91%E2%80%9D-n%D1%91-agresor%D1%91-t%D1%91-armatosur"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/pandeli_bardhi_foto_ok_ok_5.jpg?itok=l0VGhNlO" width="110" height="70" alt="" /></a>
      </div>
  

      <p>
  
    
      Duket sikur qetёsinё dhe dashurinё pёr katёr vitet e shkuara, presidenti i ri e paska patur si...
      </p>
  

      <span>
  
    
      <a href="/opinion-editorial/nga-babaxhan%D1%91-%E2%80%9Ct%D1%91-qet%D1%91%E2%80%9D-n%D1%91-agresor%D1%91-t%D1%91-armatosur">Lexo më shumë →</a>
      </span>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <div><strong><a href="/opinione">Lexoni të gjitha lajmet nga OPINION / EDITORIAL</a></strong></div>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</div><div class="grid-6 region region-header-second" id="region-header-second">
  <div class="region-inner region-header-second-inner">
    <div class="block block-block block-20 block-block-20 odd block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div><a href="http://www.sivig.al"><img alt="" src="/sites/default/files/reklama/sigma_1.png" style="width: 100%; max-width: 580px; margin-bottom: 10px; height: auto;" /></a></div>
    </div>
  </div>
</div><section class="block block-views block-4lajmet-block-1 block-views-4lajmet-block-1 even" id="block-views-4lajmet-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aktualitet</h2>
            
    <div class="content clearfix">
      <div class="view view-4Lajmet view-id-4Lajmet view-display-id-block_1 4lajmet view-dom-id-59ef4e60748a5917d890eb052f6dfb62">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      <div  about="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183825" class="ds-1col node node-openpublish-article node-promoted view-mode-big_article node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h2 class="titulli"><a href="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit">Korçë, fillon numërimi i kutive në zonën e Pustecit</a></h2></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/numerimi-i-votave-320x193.jpg?itok=OxM7tb3Q"><a href="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/numerimi-i-votave-320x193.jpg?itok=OxM7tb3Q" width="300" height="180" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 22:52</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Ka nisur procesi i numërimit të kutive të votimit në zonën e Pustecit. Mësohet se deri më tani ka nisur numërimi i 3 kutive të para në tre tavolina pune. Konkretisht po hapen kutitë me nr.33759, 3760, 3761.</p>
</div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aktualitet/kor%C3%A7%C3%AB-fillon-num%C3%ABrimi-i-kutive-n%C3%AB-zon%C3%ABn-e-pustecit">Lexo Më Shumë</a></div></div></div></div>

    </div>
      <div class="lajmi even">
      <div  about="/aktualitet/incident-n%C3%AB-k%C3%ABrrab%C3%AB-gjakoset-v%C3%ABzhguesi-i-lsi" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183824" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/aktualitet/incident-n%C3%AB-k%C3%ABrrab%C3%AB-gjakoset-v%C3%ABzhguesi-i-lsi">Incident në Kërrabë/ Gjakoset vëzhguesi i LSI</a></h3></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 22:49</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Një tjetër incident elektoral është shënuar në fshatin e Kërrabës. Mësohet se vëzhguesi i LSI-së, është rrahur nga një administrator i PS-së.</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi odd">
      <div  about="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183823" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme">Bllokohen në internet faqet e institucioneve të rëndësishme</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/auto_images1498421174.png?itok=tYQrmO0I"><a href="/aktualitet-politike/bllokohen-n%C3%AB-internet-faqet-e-institucioneve-t%C3%AB-r%C3%ABnd%C3%ABsishme"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/auto_images1498421174.png?itok=tYQrmO0I" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 22:31</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Disa nga faqet e institucioneve kryesore shtetërore në Shqipëri nuk funksionojnë. Përfshi edhe faqen online të Kryeministrisë dhe KQZ-së, e disa ministrive.</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi even">
      <div  about="/aktualitet/vlor%C3%AB-p%C3%ABrplasje-fizike-ps-lsi-para-qendr%C3%ABs-s%C3%AB-num%C3%ABrimit" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183822" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/aktualitet/vlor%C3%AB-p%C3%ABrplasje-fizike-ps-lsi-para-qendr%C3%ABs-s%C3%AB-num%C3%ABrimit">Vlorë, përplasje fizike PS-LSI para qendrës së numërimit</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/opolicia-vlore.jpg?itok=id03egHL"><a href="/aktualitet/vlor%C3%AB-p%C3%ABrplasje-fizike-ps-lsi-para-qendr%C3%ABs-s%C3%AB-num%C3%ABrimit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/opolicia-vlore.jpg?itok=id03egHL" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 22:17</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Përplasje fizike mes PS dhe LSI në Vlorë pak para nisjes së numërimit të votave.</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi last odd">
      <div  about="/aktualitet/sulmohet-sekretari-i-qendr%C3%ABs-s%C3%AB-votimit-n%C3%AB-peqin" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183816" class="ds-1col node node-openpublish-article node-promoted view-mode-small_article node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/aktualitet/sulmohet-sekretari-i-qendr%C3%ABs-s%C3%AB-votimit-n%C3%AB-peqin">Sulmohet sekretari i qendrës së votimit në Peqin</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/listat_zgjedhore_567764_0.jpg?itok=EgxCM71S"><a href="/aktualitet/sulmohet-sekretari-i-qendr%C3%ABs-s%C3%AB-votimit-n%C3%AB-peqin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/listat_zgjedhore_567764_0.jpg?itok=EgxCM71S" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 25/06/2017 - 21:00</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Sekretari i një qendre votimi në Peqin është sulmuar nga një person i cili është shpallur në kërkim.</p></div></div></div>  </div>

</div>

    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-40 block-block-40 odd block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="text-align: center;"><a href="http://www.classicprint.al" target="_blank"><img alt="" src="/sites/default/files/banner-classicprint.jpg" style="width: 100%; max-width: 580px; height: auto;" /></a></div>
<div style="text-align: center;">&nbsp;</div>
    </div>
  </div>
</div><section class="block block-views arkivipdf block-pdf-arkivi-dita-e-fundit-block block-views-pdf-arkivi-dita-e-fundit-block even" id="block-views-pdf-arkivi-dita-e-fundit-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Arkivi PDF Sot News</h2>
            
    <div class="content clearfix">
      <div class="view view-pdf-arkivi-dita-e-fundit view-id-pdf_arkivi_dita_e_fundit view-display-id-block view-dom-id-8e78d12912434ae6dc3b6fa87d5afd3b">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_pdf_arkivi_dita_e_fundit-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_pdf_arkivi_dita_e_fundit-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_pdf_arkivi_dita_e_fundit-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gazetapdf/25-qershor-2017">25 Qershor 2017</a></span>  </div>  
  <div class="views-field views-field-field-imazhi-kryesor">        <div class="field-content"><a href="/gazetapdf/25-qershor-2017"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/pdf/public/imazhet-pdf/1_1_17.jpg?itok=5Irm9bTi" width="260" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_pdf_arkivi_dita_e_fundit-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gazetapdf/24-qershor-2017">24 Qershor 2017</a></span>  </div>  
  <div class="views-field views-field-field-imazhi-kryesor">        <div class="field-content"><a href="/gazetapdf/24-qershor-2017"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/pdf/public/imazhet-pdf/1_46.jpg?itok=KseqZWth" width="260" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_pdf_arkivi_dita_e_fundit-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gazetapdf/23-qershor-2017">23 Qershor 2017</a></span>  </div>  
  <div class="views-field views-field-field-imazhi-kryesor">        <div class="field-content"><a href="/gazetapdf/23-qershor-2017"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/pdf/public/imazhet-pdf/1_1_16.jpg?itok=e0YS9L3V" width="260" height="300" alt="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_pdf_arkivi_dita_e_fundit-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even views-row-last">
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/gazetapdf/22-qershor-2017">22 Qershor 2017</a></span>  </div>  
  <div class="views-field views-field-field-imazhi-kryesor">        <div class="field-content"><a href="/gazetapdf/22-qershor-2017"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/pdf/public/imazhet-pdf/1_45.jpg?itok=QO75F-Vo" width="260" height="300" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_pdf_arkivi_dita_e_fundit-block" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_pdf_arkivi_dita_e_fundit-block_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first">
  <div class="views-field-field-imazhi-kryesor">
    <div class="views-content-field-imazhi-kryesor">
    <img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/imazhet-pdf/1_1_17.jpg?itok=nuEIr9s-" width="60" height="60" alt="" />  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_pdf_arkivi_dita_e_fundit-block_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even">
  <div class="views-field-field-imazhi-kryesor">
    <div class="views-content-field-imazhi-kryesor">
    <img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/imazhet-pdf/1_46.jpg?itok=TnQmgGiz" width="60" height="60" alt="" />  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_pdf_arkivi_dita_e_fundit-block_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd">
  <div class="views-field-field-imazhi-kryesor">
    <div class="views-content-field-imazhi-kryesor">
    <img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/imazhet-pdf/1_1_16.jpg?itok=zVv9stYa" width="60" height="60" alt="" />  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_pdf_arkivi_dita_e_fundit-block_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even views-row-last">
  <div class="views-field-field-imazhi-kryesor">
    <div class="views-content-field-imazhi-kryesor">
    <img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/60x60/public/imazhet-pdf/1_45.jpg?itok=2YVrspxr" width="60" height="60" alt="" />  </div>
</div>
</div>
</div>
      </div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/arkivi-pdf">LEXONI ARKIVIN  E PLOTË</a></div>
    </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-shtypi-i-dit-s-block block-views-shtypi-i-dit-s-block odd" id="block-views-shtypi-i-dit-s-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Shtypi i Ditës</h2>
            
    <div class="content clearfix">
      <div class="view view-shtypi-i-dit-s view-id-shtypi_i_dit_s view-display-id-block view-dom-id-87b6503583270e4044b978386e5d963e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/shtypi-dites/25-qershor-2017">25 Qershor 2017</a></span>  </div>  
  <div class="views-field views-field-field-galeria">        <div class="field-content"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:280px; height:370px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/1%20%281%29_16.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/1%20%281%29_16.jpg?itok=yqYfIs1C" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-2 odd" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/1-28-775x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-2" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/1-28-775x1024.jpg?itok=oeCpkvmv" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-3 even" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/20170625072426411_0002-724x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-3" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/20170625072426411_0002-724x1024.jpg?itok=30LqwwDm" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-4 odd" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/20170625072426411_0003-724x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-4" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/20170625072426411_0003-724x1024.jpg?itok=ksxErp3c" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-5 even" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/20170625072426411_0004-724x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-5" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/20170625072426411_0004-724x1024.jpg?itok=dBUrYPmu" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-6 odd" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/20170625072426411_0005-724x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-6" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/20170625072426411_0005-724x1024.jpg?itok=ZEMWlfr_" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-7 even" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/20170625072426411_0007-724x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-7" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/20170625072426411_0007-724x1024.jpg?itok=0KqFhn7o" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-8 odd" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/20170625072426411_0008-724x1024.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-8" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/20170625072426411_0008-724x1024.jpg?itok=5cHI5jRj" width="280" height="370" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-9 even last" style="display:none;">
        <a href="https://sot.com.al/sites/default/files/images/shtypi-dites/collage_6.jpg?slideshow=true&amp;slideshowAuto=false&amp;slideshowSpeed=4000&amp;speed=350&amp;transition=elastic" class="colorbox-load" rel="field-slideshow[nid-18374349]image"><img class="field-slideshow-image field-slideshow-image-9" typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/shtypidites-front/public/images/shtypi-dites/collage_6.jpg?itok=AAnMGkXH" width="280" height="370" alt="" /></a>              </div>
      </div>

  <div id="field-slideshow-1-controls" class="field-slideshow-controls">
  <a href="#" class="prev">Prev</a>
    <a href="#" class="next">Next</a>
</div>

  
</div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-beforecontent-wrapper" class="zone-wrapper zone-beforecontent-wrapper clearfix">  
  <div id="zone-beforecontent" class="zone zone-beforecontent clearfix container-12">
    <div class="grid-12 region region-beforecontent" id="region-beforecontent">
  <div class="region-inner region-beforecontent-inner">
    <section class="block block-views block-foto-video-block block-views-foto-video-block odd" id="block-views-foto-video-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">GOSSIP</h2>
            
    <div class="content clearfix">
      <div class="view view-foto-video view-id-foto_video view-display-id-block view-dom-id-dde0e145b5a1e8e6c864125cf1231836">
        
  
  
      <div class="view-content">
        <ul class="fotovideo">
    <li class="fotovideos first odd">
      
      <div class="image">
  
    
      <a href="/gossip/k%C3%ABng%C3%AB-bamir%C3%ABsie-p%C3%ABr-zjarrin-n%C3%AB-lond%C3%ABr-rekord-klikimesh-video-0"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/grebnefe_0.jpg?itok=Yqa9NvYr" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/gossip/k%C3%ABng%C3%AB-bamir%C3%ABsie-p%C3%ABr-zjarrin-n%C3%AB-lond%C3%ABr-rekord-klikimesh-video-0">Këngë bamirësie për zjarrin në Londër, rekord klikimesh/ Video</a>
      </h4>
  
    </li>
      <li class="fotovideos even">
      
      <div class="image">
  
    
      <a href="/gossip/artist%C3%ABt-m%C3%AB-t%C3%AB-njohur-t%C3%AB-skenave-bot%C3%ABrore-bashkohen-p%C3%ABr-t%C3%AB-prekurit-nga-sulmi-n%C3%AB-lond%C3%ABr"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/rita-8_9217.jpg?itok=ZeL7rr4n" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/gossip/artist%C3%ABt-m%C3%AB-t%C3%AB-njohur-t%C3%AB-skenave-bot%C3%ABrore-bashkohen-p%C3%ABr-t%C3%AB-prekurit-nga-sulmi-n%C3%AB-lond%C3%ABr">Artistët më të njohur të skenave botërore bashkohen për të prekurit nga sulmi në Londër</a>
      </h4>
  
    </li>
      <li class="fotovideos odd">
      
      <div class="image">
  
    
      <a href="/gossip/origjina-e-emrit-t%C3%AB-firm%C3%ABs-s%C3%AB-syzeve-ray-ban-ja-kuptimi-i-v%C3%ABrtet%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/sunglasses-syze-850x425.jpg?itok=L48TdbuT" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/gossip/origjina-e-emrit-t%C3%AB-firm%C3%ABs-s%C3%AB-syzeve-ray-ban-ja-kuptimi-i-v%C3%ABrtet%C3%AB">Origjina e emrit të firmës së syzeve &#039;Ray-Ban&#039;, ja kuptimi i vërtetë</a>
      </h4>
  
    </li>
      <li class="fotovideos even">
      
      <div class="image">
  
    
      <a href="/gossip/%E2%80%9Cwitness%E2%80%9D-rekord-i-ri-p%C3%ABr-katy-perry"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/katy-perry.jpg?itok=waU9IvMy" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/gossip/%E2%80%9Cwitness%E2%80%9D-rekord-i-ri-p%C3%ABr-katy-perry">“Witness”, rekord i ri për Katy Perry</a>
      </h4>
  
    </li>
      <li class="fotovideos odd">
      
      <div class="image">
  
    
      <a href="/gossip/eliza-dushku-fejohet-me-biznesmenin-amerikan"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/eli.png?itok=HtxLEu9a" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/gossip/eliza-dushku-fejohet-me-biznesmenin-amerikan">Eliza Dushku fejohet me biznesmenin amerikan</a>
      </h4>
  
    </li>
      <li class="fotovideos last even">
      
      <div class="image">
  
    
      <a href="/gossip/roza-lati-dhe-iva-aliko-fitojn%C3%AB-gjyqin-ndaj-pronarit-t%C3%AB-dyqanit-t%C3%AB-kafsh%C3%ABve"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/fc0c121f8b874a1c60ff293fdf957c78_l.jpg?itok=PbxljP4W" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/gossip/roza-lati-dhe-iva-aliko-fitojn%C3%AB-gjyqin-ndaj-pronarit-t%C3%AB-dyqanit-t%C3%AB-kafsh%C3%ABve">Roza Lati dhe Iva Aliko fitojnë gjyqin ndaj pronarit të dyqanit të kafshëve</a>
      </h4>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-6 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <section class="block block-views block-4lajmet-block-2 block-views-4lajmet-block-2 odd" id="block-views-4lajmet-block-2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Bota</h2>
            
    <div class="content clearfix">
      <div class="view view-4Lajmet view-id-4Lajmet view-display-id-block_2 4lajmet view-dom-id-e73b160b10355bb6cc9ae3c04535c9b1">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      <div  about="/bota-lifestyle/energjia-e-rinovueshme-franca-ndalon-eksplorimet-e-reja-t%C3%AB-naft%C3%ABs-e-gazit" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183690" class="ds-1col node node-openpublish-article view-mode-big_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h2 class="titulli"><a href="/bota-lifestyle/energjia-e-rinovueshme-franca-ndalon-eksplorimet-e-reja-t%C3%AB-naft%C3%ABs-e-gazit">Energjia e rinovueshme, Franca ndalon eksplorimet e reja të naftës e gazit</a></h2></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/franca_eksplorimet_nafta.jpg?itok=BXB2RfvP"><a href="/bota-lifestyle/energjia-e-rinovueshme-franca-ndalon-eksplorimet-e-reja-t%C3%AB-naft%C3%ABs-e-gazit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/franca_eksplorimet_nafta.jpg?itok=BXB2RfvP" width="300" height="180" alt="Energjia e rinovueshme, Franca ndalon eksplorimet e reja të naftës e gazit" title="Energjia e rinovueshme, Franca ndalon eksplorimet e reja të naftës e gazit" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 20:28</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Franca do të ndalojë së shpejti licencat e reja për eksplorime të naftës e gazit, si pjesë e politikave të tranzicionit drejt energjisë së rinovueshme të nxitura nga presidenti Emmanuel Macron</div>
<div> </div></div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/bota-lifestyle/energjia-e-rinovueshme-franca-ndalon-eksplorimet-e-reja-t%C3%AB-naft%C3%ABs-e-gazit">Lexo Më Shumë</a></div></div></div></div>

    </div>
      <div class="lajmi even">
      <div  about="/bota/parlamenti-britanik-goditet-nga-sulm-kibernetik" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183684" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/bota/parlamenti-britanik-goditet-nga-sulm-kibernetik">Parlamenti britanik goditet nga sulm kibernetik</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/parlamenti_20.jpg?itok=wTcqmrCE"><a href="/bota/parlamenti-britanik-goditet-nga-sulm-kibernetik"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/parlamenti_20.jpg?itok=wTcqmrCE" width="110" height="70" alt="Parlamenti britanik goditet nga sulm kibernetik" title="Parlamenti britanik goditet nga sulm kibernetik" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 19:45</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Sistemi kompjuterik i parlamentit të Britanisë u godit sot nga një sul kibernetik, njoftoi zëdhënësi i institucionit.</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi odd">
      <div  about="/bota/siri-pentagoni-rusia-po-vazhdon-p%C3%ABrdorimin-e-linj%C3%ABs-s%C3%AB-komunikimit" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183672" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/bota/siri-pentagoni-rusia-po-vazhdon-p%C3%ABrdorimin-e-linj%C3%ABs-s%C3%AB-komunikimit">Siri, Pentagoni: Rusia po vazhdon përdorimin e linjës së komunikimit </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/siri_linja_komunikim.jpg?itok=CsfmaIeq"><a href="/bota/siri-pentagoni-rusia-po-vazhdon-p%C3%ABrdorimin-e-linj%C3%ABs-s%C3%AB-komunikimit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/siri_linja_komunikim.jpg?itok=CsfmaIeq" width="110" height="70" alt="Siri, Pentagoni: Rusia po vazhdon përdorimin e linjës së komunikimit " title="Siri, Pentagoni: Rusia po vazhdon përdorimin e linjës së komunikimit " /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:34</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Ushtria amerikane ka bërë të ditur se janë duke përdorur linjën e komunikimeve me Rusinë, për të anashkaluar përplasjet aksidentale ajrore gjatë operacioneve të tyre në Siri.</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi even">
      <div  about="/bota/irani-paralajm%C3%ABron-shba-p%C3%ABr-balancat-e-fuqis%C3%AB-n%C3%AB-lindjen-e-mesme" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183671" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/bota/irani-paralajm%C3%ABron-shba-p%C3%ABr-balancat-e-fuqis%C3%AB-n%C3%AB-lindjen-e-mesme">Irani paralajmëron SHBA për balancat e fuqisë në Lindjen e Mesme </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/shba_iran.jpg?itok=nFBSO49r"><a href="/bota/irani-paralajm%C3%ABron-shba-p%C3%ABr-balancat-e-fuqis%C3%AB-n%C3%AB-lindjen-e-mesme"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/shba_iran.jpg?itok=nFBSO49r" width="110" height="70" alt="Irani paralajmëron SHBA për balancat e fuqisë në Lindjen e Mesme " title="Irani paralajmëron SHBA për balancat e fuqisë në Lindjen e Mesme " /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:28</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Shefi i energjisë atomike në Iran, Ali Akbar Salehi, i cili ndihmoi në krijimin e marrëveshjes bërthamore të vitit 2015, ka paralajmëruar Shtetet e Bashkuara, rreth shqetësime</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi last odd">
      <div  about="/bota/takimi-n%C3%AB-bruksel-mbrojtje-t%C3%AB-p%C3%ABrbashk%C3%ABt-p%C3%ABr-be-n%C3%AB" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183663" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/bota/takimi-n%C3%AB-bruksel-mbrojtje-t%C3%AB-p%C3%ABrbashk%C3%ABt-p%C3%ABr-be-n%C3%AB">Takimi në Bruksel: Mbrojtje të përbashkët për BE-në </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/be_9.jpg?itok=7_GHMSnM"><a href="/bota/takimi-n%C3%AB-bruksel-mbrojtje-t%C3%AB-p%C3%ABrbashk%C3%ABt-p%C3%ABr-be-n%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/be_9.jpg?itok=7_GHMSnM" width="110" height="70" alt="Takimi në Bruksel: Mbrojtje të përbashkët për BE-në " title="Takimi në Bruksel: Mbrojtje të përbashkët për BE-në " /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 17:58</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Udhëheqësit e Bashkimit Evropian ranë dakort sot në Bruksel për një bashkëpunim më të madh në fushën e mbrojtjes dhe të zbulimit, ndërsa kontinenti është goditur nga një seri </div></div></div></div>  </div>

</div>

    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-4lajmet-block-3 block-views-4lajmet-block-3 even" id="block-views-4lajmet-block-3">
  <div class="block-inner clearfix">
              <h2 class="block-title">Rajoni</h2>
            
    <div class="content clearfix">
      <div class="view view-4Lajmet view-id-4Lajmet view-display-id-block_3 4lajmet view-dom-id-70878817c9673f70afc96453895a41c7">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      <div  about="/rajoni/ramush-haradinaj-vet%C3%ABvendosjes-i-ofrova-postin-e-kryeministrit-para-zgjedhjeve" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183679" class="ds-1col node node-openpublish-article view-mode-big_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h2 class="titulli"><a href="/rajoni/ramush-haradinaj-vet%C3%ABvendosjes-i-ofrova-postin-e-kryeministrit-para-zgjedhjeve">Ramush Haradinaj: Vetëvendosjes i ofrova postin e kryeministrit para zgjedhjeve</a></h2></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/ramush-haradinaj-rr-euml-fen-p-euml-r-arrestimin-n-euml-slloveni-video_hd.jpg?itok=r4OR8Umh"><a href="/rajoni/ramush-haradinaj-vet%C3%ABvendosjes-i-ofrova-postin-e-kryeministrit-para-zgjedhjeve"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/big_article/public/main/articles/ramush-haradinaj-rr-euml-fen-p-euml-r-arrestimin-n-euml-slloveni-video_hd.jpg?itok=r4OR8Umh" width="300" height="180" alt="Ramush Haradinaj: Vetëvendosjes i ofrova postin e kryeministrit" title="Ramush Haradinaj: Vetëvendosjes i ofrova postin e kryeministrit" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 19:06</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Kreu i AAK-së, Ramush Haradinaj, ka rrëfyer se para zgjedhjeve i ka ofruar Lëvizjes Vetëvendosje postin e kryeministrit.</div>
<div> </div></div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/rajoni/ramush-haradinaj-vet%C3%ABvendosjes-i-ofrova-postin-e-kryeministrit-para-zgjedhjeve">Lexo Më Shumë</a></div></div></div></div>

    </div>
      <div class="lajmi even">
      <div  about="/rajoni-lifestyle/serbia-drejt-legalizimit-t%C3%AB-kanabisit-mjek%C3%ABsor" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183676" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/rajoni-lifestyle/serbia-drejt-legalizimit-t%C3%AB-kanabisit-mjek%C3%ABsor">Serbia drejt legalizimit të kanabisit mjekësor </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/medical-cannabis.jpg?itok=QLfDKdfa"><a href="/rajoni-lifestyle/serbia-drejt-legalizimit-t%C3%AB-kanabisit-mjek%C3%ABsor"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/medical-cannabis.jpg?itok=QLfDKdfa" width="110" height="70" alt="Serbia drejt legalizimit të kanabisit mjekësor " title="Serbia drejt legalizimit të kanabisit mjekësor " /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:49</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Mediat serbe janë hapur ditën e sotme me lajmin e nisjes së projektligjit për miratimin në Parlamentin Serb.</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi odd">
      <div  about="/rajoni/kosov%C3%AB-simi%C3%A7-uron-besimtar%C3%ABt-mysliman%C3%AB-p%C3%ABr-fest%C3%ABn-e-bajramit" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183675" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/rajoni/kosov%C3%AB-simi%C3%A7-uron-besimtar%C3%ABt-mysliman%C3%AB-p%C3%ABr-fest%C3%ABn-e-bajramit">Kosovë, Simiç uron besimtarët myslimanë për Festën e Bajramit</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/simic.jpg?itok=G4pcihOb"><a href="/rajoni/kosov%C3%AB-simi%C3%A7-uron-besimtar%C3%ABt-mysliman%C3%AB-p%C3%ABr-fest%C3%ABn-e-bajramit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/simic.jpg?itok=G4pcihOb" width="110" height="70" alt="Kosovë, Simiç uron besimtarët myslimanë për Festën e Bajramit" title="Kosovë, Simiç uron besimtarët myslimanë për Festën e Bajramit" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:47</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Kryetari i partisë serbe të Kosovës, Lista Serbe, ka uruar të gjithë besimtarët myslimanë me rastin e festës së Fitër Bajramit.</div>
<div> </div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi even">
      <div  about="/rajoni/kosova-af%C3%ABr-an%C3%ABtar%C3%ABsimit-n%C3%AB-interpol" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183669" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/rajoni/kosova-af%C3%ABr-an%C3%ABtar%C3%ABsimit-n%C3%AB-interpol">Kosova afër anëtarësimit në INTERPOL</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/interpol.jpg?itok=qYTA78jY"><a href="/rajoni/kosova-af%C3%ABr-an%C3%ABtar%C3%ABsimit-n%C3%AB-interpol"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/interpol.jpg?itok=qYTA78jY" width="110" height="70" alt="Kosova afër anëtarësimit në INTERPOL" title="Kosova afër anëtarësimit në INTERPOL" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:19</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Autoritetet në Kosovë presin që gjatë këtij viti Kosova të jetë anëtare e organizatës më të madhe policore në botë, INTERPOL.</div>
<div> </div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi last odd">
      <div  about="/opinion-editorial-rajoni/maqedonia-me-qeveri-dhe-politik%C3%AB-t%C3%AB-re-ndaj-shteteve-fqinje" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183667" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/opinion-editorial-rajoni/maqedonia-me-qeveri-dhe-politik%C3%AB-t%C3%AB-re-ndaj-shteteve-fqinje">Maqedonia, me qeveri dhe politikë të re ndaj shteteve fqinje </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/maqedonia_opinion.jpg?itok=rJlDzN-6"><a href="/opinion-editorial-rajoni/maqedonia-me-qeveri-dhe-politik%C3%AB-t%C3%AB-re-ndaj-shteteve-fqinje"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/maqedonia_opinion.jpg?itok=rJlDzN-6" width="110" height="70" alt="Maqedonia, me qeveri dhe politikë të re ndaj shteteve fqinje " title="Maqedonia, me qeveri dhe politikë të re ndaj shteteve fqinje " /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 18:15</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Vizita e kryeministrit Zoran Zaev në Bullgari dhe ajo e shefit të diplomacisë, Nikolla Dimitrov në Greqi, i ka dhënë shtytje të re raporteve diplomatike të Maqedonisë me këto </div></div></div></div>  </div>

</div>

    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-4lajmet-block-5 block-views-4lajmet-block-5 odd" id="block-views-4lajmet-block-5">
  <div class="block-inner clearfix">
              <h2 class="block-title">Shëndeti</h2>
            
    <div class="content clearfix">
      <div class="view view-4Lajmet view-id-4Lajmet view-display-id-block_5 4lajmet view-dom-id-c8a936a89d7ed5be62740ce2a62868bd">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      <div  about="/tech-sh%C3%ABndeti-video/irisi-artificial-b%C3%ABn-kamerat-t%C3%AB-reagojn%C3%AB-ndaj-drit%C3%ABs-si-syri-i-njeriut" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183702" class="ds-1col node node-openpublish-article view-mode-big_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h2 class="titulli"><a href="/tech-sh%C3%ABndeti-video/irisi-artificial-b%C3%ABn-kamerat-t%C3%AB-reagojn%C3%AB-ndaj-drit%C3%ABs-si-syri-i-njeriut">Irisi artificial bën kamerat të reagojnë ndaj dritës si syri i njeriut</a></h2></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 22:30</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Një mekanizëm i ri sintetik i irisit të syrit mund të hapet dhe të mbyllet pa nevojën e komandave të jashtme, tamam si sytë e njeriut, çka mund të ndihmojë në të ardhmen për rritjen e cilësisë së kamerave apo dhe në riparimin e syve të njeriut.</div></div></div></div><div class="field field-name-node-link field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/tech-sh%C3%ABndeti-video/irisi-artificial-b%C3%ABn-kamerat-t%C3%AB-reagojn%C3%AB-ndaj-drit%C3%ABs-si-syri-i-njeriut">Lexo Më Shumë</a></div></div></div></div>

    </div>
      <div class="lajmi even">
      <div  about="/tech-sh%C3%ABndeti/ora-e-diabetit-analizon-automatikisht-djers%C3%ABn-%C3%A7do-jav%C3%AB" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183687" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/tech-sh%C3%ABndeti/ora-e-diabetit-analizon-automatikisht-djers%C3%ABn-%C3%A7do-jav%C3%AB">Ora e diabetit analizon automatikisht djersën çdo javë </a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/diabetes-sensor-2.jpg?itok=J3edDv7z"><a href="/tech-sh%C3%ABndeti/ora-e-diabetit-analizon-automatikisht-djers%C3%ABn-%C3%A7do-jav%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/diabetes-sensor-2.jpg?itok=J3edDv7z" width="110" height="70" alt="Ora e diabetit analizon automatikisht djersën çdo javë " title="Ora e diabetit analizon automatikisht djersën çdo javë " /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 24/06/2017 - 20:03</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Tashmë bio-sensorët që ndihmojnë njerëzit të monitorojnë tipin 2 të diabetit nuk do të kenë nevojë të ndërrohen çdo ditë, falë kërkimeve të Universitetit të Texas në Dallas.</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi odd">
      <div  about="/lifestyle-sh%C3%ABndeti/kaviet-paracetamoli-gjat%C3%AB-shtatz%C3%ABnis%C3%AB-d%C3%ABmton-forc%C3%ABn-mashkullore-t%C3%AB-bebeve-djem" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183518" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/lifestyle-sh%C3%ABndeti/kaviet-paracetamoli-gjat%C3%AB-shtatz%C3%ABnis%C3%AB-d%C3%ABmton-forc%C3%ABn-mashkullore-t%C3%AB-bebeve-djem">Kaviet, paracetamoli gjatë shtatzënisë dëmton forcën mashkullore të bebeve djem</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/paracetamoni_shtatzani.jpeg?itok=sLudZ4g4"><a href="/lifestyle-sh%C3%ABndeti/kaviet-paracetamoli-gjat%C3%AB-shtatz%C3%ABnis%C3%AB-d%C3%ABmton-forc%C3%ABn-mashkullore-t%C3%AB-bebeve-djem"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/paracetamoni_shtatzani.jpeg?itok=sLudZ4g4" width="110" height="70" alt="Kaviet, paracetamoli gjatë shtatzënisë dëmton forcën mashkullore të bebeve djem" title="Kaviet, paracetamoli gjatë shtatzënisë dëmton forcën mashkullore të bebeve djem" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 23/06/2017 - 19:37</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>"Marrja e paracetamolit gjatë shtatzanisë i bën djemtë më ka burrërorë, më pak agresivë dhe ul nxitjen e tyre seksuale”, ishte konkluzioni i një studimi të publikua</div></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi even">
      <div  about="/sh%C3%ABndeti/cila-%C3%ABsht%C3%AB-dobia-e-bananes-s%C3%AB-zier%C3%AB" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183445" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor1 even clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/sh%C3%ABndeti/cila-%C3%ABsht%C3%AB-dobia-e-bananes-s%C3%AB-zier%C3%AB">Cila është dobia e bananes së zierë</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/banane12.jpg?itok=-HwEt76B"><a href="/sh%C3%ABndeti/cila-%C3%ABsht%C3%AB-dobia-e-bananes-s%C3%AB-zier%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/banane12.jpg?itok=-HwEt76B" width="110" height="70" alt="" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 23/06/2017 - 11:24</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>Bananet e ziera janë një mjet i mrekullueshën natyror kundër një prej problemeve më shqetësuese për shumë njerëz, pagjumësisë.</p></div></div></div>  </div>

</div>

    </div>
      <div class="lajmi last odd">
      <div  about="/lifestyle-sh%C3%ABndeti/s%C3%ABmundjet-e-zemr%C3%ABs-%C3%A7mimi-q%C3%AB-duhet-t%C3%AB-paguajm%C3%AB-p%C3%ABr-fertilitetin" typeof="rNews:Article schema:NewsArticle" id="node-openpublish-article-183383" class="ds-1col node node-openpublish-article view-mode-small_article node-not-promoted node-not-sticky author-editor2 odd clearfix clearfix">

  
  <div class="">
    <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:name schema:name"><h3><a href="/lifestyle-sh%C3%ABndeti/s%C3%ABmundjet-e-zemr%C3%ABs-%C3%A7mimi-q%C3%AB-duhet-t%C3%AB-paguajm%C3%AB-p%C3%ABr-fertilitetin">Sëmundjet e zemrës: Çmimi që duhet të paguajmë për fertilitetin?</a></h3></div></div></div><div class="field field-name-field-op-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:associatedMedia schema:associatedMedia" resource="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/genet_fertiliteti.jpg?itok=H3Tx1TNO"><a href="/lifestyle-sh%C3%ABndeti/s%C3%ABmundjet-e-zemr%C3%ABs-%C3%A7mimi-q%C3%AB-duhet-t%C3%AB-paguajm%C3%AB-p%C3%ABr-fertilitetin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/small-article/public/main/articles/genet_fertiliteti.jpg?itok=H3Tx1TNO" width="110" height="70" alt="Sëmundjet e zemrës: Çmimi që duhet të paguajmë për fertilitetin?" title="Sëmundjet e zemrës: Çmimi që duhet të paguajmë për fertilitetin?" /></a></div></div></div><div class="field field-name-field-publikuar field-type-fixed-field field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Postuar: 22/06/2017 - 22:41</strong></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><div>Një studim i fundit zbulon se genet që nxisin rrezikun e sëmundjeve kardiovaskulare ndihmojnë në rritjen e fertilitetit te njeriut.</div></div></div></div>  </div>

</div>

    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/agjencia-e-lajmeve-sot-news-lajme-nga-shqiperia-kosova-rajoni-dhe-bota-politike-kronike-aktualitet-0" typeof="sioc:Item foaf:Document" class="node node-openpublish-site-page node-published node-not-promoted node-not-sticky author-admin odd clearfix" id="node-openpublish-site-page-113725">
	  
  
    
        <h1 class="title titull" id="page-title">Agjencia e Lajmeve SOT NEWS |  Lajme nga Shqiperia, Kosova, Rajoni dhe Bota, Politike, Kronike, Aktualitet, Dossier, Kulture, Sport</h1>
        <span property="dc:title" content="Agjencia e Lajmeve SOT NEWS |  Lajme nga Shqiperia, Kosova, Rajoni dhe Bota, Politike, Kronike, Aktualitet, Dossier, Kulture, Sport" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
    
  
  
    
  
  <div class="content clearfix">
    <span property="dc:title" content="Agjencia e Lajmeve SOT NEWS |  Lajme nga Shqiperia, Kosova, Rajoni dhe Bota, Politike, Kronike, Aktualitet, Dossier, Kulture, Sport" class="rdf-meta element-hidden"></span>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="statistics_counter first last"><span>13727561 reads</span></li></ul></nav>
    
      </div>
</article>

    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <section class="block block-block block-39 block-block-39 odd" id="block-block-39">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kërko Për</h2>
            
    <div class="content clearfix">
      <script>
  (function() {
    var cx = '002057698389719741237:situeyi0xsm';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><p><gcse:search></gcse:search></p>
    </div>
  </div>
</section><div class="block block-block block-59 block-block-59 even block-without-title" id="block-block-59">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><ins data-revive-zoneid="30" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins></p>
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script><!--<p><a href="http://www.bankacredins.com" target="_blank"><img alt="" src="/sites/default/files/reklama/credins_bank.gif" /></a></p>-->    </div>
  </div>
</div><section class="block block-fb-likebox block-0 block-fb-likebox-0 odd" id="block-fb-likebox-0">
  <div class="block-inner clearfix">
              <h2 class="block-title">Na Ndiqni Në Facebook</h2>
            
    <div class="content clearfix">
      <div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/GazetaSot/" data-width="280" data-height="350" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GazetaSot/"><a href="https://www.facebook.com/GazetaSot/">Na Ndiqni Në Facebook</a></blockquote></div></div>    </div>
  </div>
</section><div class="block block-block block-37 block-block-37 even block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://tibo.tv/" target="_blank"><img alt="" src="/sites/default/files/reklama/tibo_tv_ofertat.gif" style="width: 100%; height: auto; max-width: 280px;" /></a></p>
<!--<p><a class="colorbox-load" href="https://www.youtube.com/v/byXgiQNNTKM?width=560&amp;height=315&amp;iframe=true&amp;autoplay=1"><img alt="" src="/sites/default/files/reklama/tibo.jpg" style="width: 100%; height: auto; max-width: 280px;" /></a></p>-->    </div>
  </div>
</div><section class="block block-views block-lajmi-i-fundit-block-12 block-views-lajmi-i-fundit-block-12 odd" id="block-views-lajmi-i-fundit-block-12">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kuzhina</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_12 view-dom-id-eec74ece216f2bfb4d8e31b5c570b055">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <div>
  
    
      <a href="/guzhin%C3%AB/m%C3%ABnyra-m%C3%AB-e-mir%C3%AB-p%C3%ABr-t%C3%AB-gatuar-k%C3%ABrpudhat"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/mushrooms.jpg?itok=oYnqk9ID" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/guzhin%C3%AB/m%C3%ABnyra-m%C3%AB-e-mir%C3%AB-p%C3%ABr-t%C3%AB-gatuar-k%C3%ABrpudhat">Mënyra më e mirë për të gatuar kërpudhat</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/guzhin%C3%AB/komposto-qershie-me-limon"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/recccc-qerrshshs.jpg?itok=85vE6qog" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/guzhin%C3%AB/komposto-qershie-me-limon">Komposto qershie me limon</a>
      </h5>
  
    </div>
      <div class="lajmi odd">
      
      <div>
  
    
      <a href="/guzhin%C3%AB/kek-i-shpejt%C3%AB-me-kos-dhe-luleshtrydhe-p%C3%ABr-stin%C3%ABn-e-pranver%C3%ABs"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/download_510.jpg?itok=Y8VzncW5" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/guzhin%C3%AB/kek-i-shpejt%C3%AB-me-kos-dhe-luleshtrydhe-p%C3%ABr-stin%C3%ABn-e-pranver%C3%ABs">Kek i shpejtë me kos dhe luleshtrydhe për stinën e pranverës</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/guzhin%C3%AB/ja-disa-k%C3%ABshilla-gatimi-p%C3%ABr-nj%C3%AB-dark%C3%AB-pranverore"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/stock-photo-rizoto-106266440.jpg?itok=ZUYRkXzW" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/guzhin%C3%AB/ja-disa-k%C3%ABshilla-gatimi-p%C3%ABr-nj%C3%AB-dark%C3%AB-pranverore">Ja disa këshilla gatimi për një darkë pranverore</a>
      </h5>
  
    </div>
      <div class="lajmi last odd">
      
      <div>
  
    
      <a href="/guzhin%C3%AB/domate-qershi-t%C3%AB-pjekura-me-mjalt%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/ddomateteqer.jpg?itok=nJGqvj9w" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/guzhin%C3%AB/domate-qershi-t%C3%AB-pjekura-me-mjalt%C3%AB">Domate qershi të pjekura me mjaltë</a>
      </h5>
  
    </div>
      </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-60 block-block-60 odd block-without-title" id="block-block-60">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p style="text-align: center;"><a href="http://www.classicprint.al/" target="_blank"><img alt="" src="/sites/default/files/banner-copy.jpg" style="max-width: 380px; width: 100%; height: auto;" /></a></p>
    </div>
  </div>
</div><div class="block block-block block-25 block-block-25 even block-without-title" id="block-block-25">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="https://www.facebook.com/botafemijeve.durres" target="_blank"><img alt="" src="/sites/default/files/output_kruiy3.gif" style="max-width: 380px; width: 100%; height: auto;" /></a></p>
    </div>
  </div>
</div><section class="block block-views block-lajmi-i-fundit-block-11 block-views-lajmi-i-fundit-block-11 odd" id="block-views-lajmi-i-fundit-block-11">
  <div class="block-inner clearfix">
              <h2 class="block-title">Dossier</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_11 view-dom-id-677638a0556ef4a41cb87ca3fef71cb5">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <div>
  
    
      <a href="/dossier/nishani-vler%C3%ABson-me-dekorat%C3%ABn-%E2%80%9Cnderi-i-kombit%E2%80%9D-orkestr%C3%ABn-simfonike-t%C3%AB-rtsh"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/bujar-nishani-1_50.jpg?itok=n2G3uN2z" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/dossier/nishani-vler%C3%ABson-me-dekorat%C3%ABn-%E2%80%9Cnderi-i-kombit%E2%80%9D-orkestr%C3%ABn-simfonike-t%C3%AB-rtsh">Nishani vlerëson me dekoratën “Nderi i Kombit”, Orkestrën Simfonike të RTSH</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/dossier-politike/tragjedia-e-g%C3%ABrdecit-ngjarje-terroriste-dalin-detajet-mjekoligjore-ja-si-u-shmang"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/gerdeci-e1331803340122_2.jpg?itok=8JMgXM9a" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/dossier-politike/tragjedia-e-g%C3%ABrdecit-ngjarje-terroriste-dalin-detajet-mjekoligjore-ja-si-u-shmang">Tragjedia e Gërdecit ngjarje terroriste, dalin detajet mjekoligjore, ja si u shmang sulmi ndaj...</a>
      </h5>
  
    </div>
      <div class="lajmi odd">
      
      <div>
  
    
      <a href="/dossier/p%C3%ABrforcohen-dyshimet-mbi-vdekjen-e-nako-spirut-u-vra-apo-u-vet%C3%ABvra-ja-%C3%A7far%C3%AB-u-zbulua-nga"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/nako_spiro_dhe_liri_belishova.jpg?itok=5JSU1jY-" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/dossier/p%C3%ABrforcohen-dyshimet-mbi-vdekjen-e-nako-spirut-u-vra-apo-u-vet%C3%ABvra-ja-%C3%A7far%C3%AB-u-zbulua-nga">Përforcohen dyshimet mbi vdekjen e Nako Spirut, u vra apo u vetëvra, ja çfarë u zbulua nga...</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/dossier/enver-hoxha-aplikoi-p%C3%ABr-viz%C3%AB-franceze-p%C3%ABr-t%E2%80%99i-shp%C3%ABtuar-shehut-foto-lajm"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/14724398_10154131283766028_1819703080825365415_n.jpg?itok=jpmn7RXc" width="280" height="200" alt="Enver Hoxha aplikoi për vizë franceze për t’i shpëtuar Shehut (FOTO-LAJM)" title="Enver Hoxha aplikoi për vizë franceze për t’i shpëtuar Shehut (FOTO-LAJM)" /></a>
      </div>
  

      <h5>
  
    
      <a href="/dossier/enver-hoxha-aplikoi-p%C3%ABr-viz%C3%AB-franceze-p%C3%ABr-t%E2%80%99i-shp%C3%ABtuar-shehut-foto-lajm">Enver Hoxha aplikoi për vizë franceze për t’i shpëtuar Shehut (FOTO-LAJM)</a>
      </h5>
  
    </div>
      <div class="lajmi last odd">
      
      <div>
  
    
      <a href="/dossier/ballkaniada-1946-kur-shqip%C3%ABria-u-shpall-kampione-e-ballkanit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/foto_me_loro_boricin.jpeg?itok=sff9lvtl" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/dossier/ballkaniada-1946-kur-shqip%C3%ABria-u-shpall-kampione-e-ballkanit"> Ballkaniada 1946, kur Shqipëria u shpall kampione e Ballkanit</a>
      </h5>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <p><strong><a href="/dossier">Lexoni të gjitha lajmet nga dossier</a></strong></p>
    </div>
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-21 block-block-21 even block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div><img alt="" src="/sites/default/files/reklama/newsletter-sot.gif" style="width: 100%; max-width: 380px; height: auto;" /></div>
    </div>
  </div>
</div><section class="block block-simplenews block-15 block-simplenews-15 odd" id="block-simplenews-15">
  <div class="block-inner clearfix">
              <h2 class="block-title">Newsletter</h2>
            
    <div class="content clearfix">
            <p>Rregjistrohuni me email dhe merrni cdo ditë lajmet e fundit nga Gazeta Sot!</p>
  
      <form class="simplenews-subscribe" action="/" method="post" id="simplenews-block-form-15" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Rregjistrohu" class="form-submit" /><input type="hidden" name="form_build_id" value="form-XSmN0dW3qTs6VxcNgUa9SiOcy2h8UEu6U8ic7OMNR0U" />
<input type="hidden" name="form_id" value="simplenews_block_form_15" />
</div></form>  
  
  
      <a href="/taxonomy/term/15/feed" class="feed-icon" title="Subscribe to Gazeta Sot Newsletter feed"><img typeof="foaf:Image" src="https://sot.com.al/misc/feed.png" width="16" height="16" alt="Subscribe to Gazeta Sot Newsletter feed" /></a>      </div>
  </div>
</section><div class="block block-block block-16 block-block-16 even block-without-title" id="block-block-16">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div>&nbsp;</div>
<div><a href="http://www.durreslajm.com" target="_blank"><img alt="" src="/sites/default/files/reklama/durreslajm.com.jpg" style="width: 100%; max-width: 380px; height: auto;" /></a></div>
<div>&nbsp;</div>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div><div id="zone-horizontal1-wrapper" class="zone-wrapper zone-horizontal1-wrapper clearfix">  
  <div id="zone-horizontal1" class="zone zone-horizontal1 clearfix container-12">
    <div class="grid-12 region region-horizontal1" id="region-horizontal1">
  <div class="region-inner region-horizontal1-inner">
    <section class="block block-views block-foto-video-block-1 block-views-foto-video-block-1 odd" id="block-views-foto-video-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Lifestyle</h2>
            
    <div class="content clearfix">
      <div class="view view-foto-video view-id-foto_video view-display-id-block_1 view-dom-id-5888c965140ee18db5cdfa85d1524e81">
        
  
  
      <div class="view-content">
        <ul class="fotovideo">
    <li class="fotovideos first odd">
      
      <div class="image">
  
    
      <a href="/tech-lifestyle/automjeti-p%C3%ABr-terrene-t%C3%AB-v%C3%ABshtira-q%C3%AB-ka-ambient-luksoz-banimi"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/auto_a21498173936.jpg?itok=C-jQDkiR" width="260" height="200" alt="Automjeti për terrene të vështira që ka ambient luksoz banimi" title="Automjeti për terrene të vështira që ka ambient luksoz banimi" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/tech-lifestyle/automjeti-p%C3%ABr-terrene-t%C3%AB-v%C3%ABshtira-q%C3%AB-ka-ambient-luksoz-banimi">Automjeti për terrene të vështira që ka ambient luksoz banimi</a>
      </h4>
  
    </li>
      <li class="fotovideos even">
      
      <div class="image">
  
    
      <a href="/bota-lifestyle/energjia-e-rinovueshme-franca-ndalon-eksplorimet-e-reja-t%C3%AB-naft%C3%ABs-e-gazit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/franca_eksplorimet_nafta.jpg?itok=ZzJL_9q5" width="260" height="200" alt="Energjia e rinovueshme, Franca ndalon eksplorimet e reja të naftës e gazit" title="Energjia e rinovueshme, Franca ndalon eksplorimet e reja të naftës e gazit" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/bota-lifestyle/energjia-e-rinovueshme-franca-ndalon-eksplorimet-e-reja-t%C3%AB-naft%C3%ABs-e-gazit">Energjia e rinovueshme, Franca ndalon eksplorimet e reja të naftës e gazit</a>
      </h4>
  
    </li>
      <li class="fotovideos odd">
      
      <div class="image">
  
    
      <a href="/rajoni-lifestyle/serbia-drejt-legalizimit-t%C3%AB-kanabisit-mjek%C3%ABsor"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/medical-cannabis.jpg?itok=fQpHk1Ym" width="260" height="200" alt="Serbia drejt legalizimit të kanabisit mjekësor " title="Serbia drejt legalizimit të kanabisit mjekësor " /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/rajoni-lifestyle/serbia-drejt-legalizimit-t%C3%AB-kanabisit-mjek%C3%ABsor">Serbia drejt legalizimit të kanabisit mjekësor </a>
      </h4>
  
    </li>
      <li class="fotovideos even">
      
      <div class="image">
  
    
      <a href="/rajoni-lifestyle-ekonomia/kosove-kredit%C3%AB-p%C3%ABr-pushime-e-bajram-varf%C3%ABrojn%C3%AB-buxhetet-familjare"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/kosove_kredia.jpg?itok=cgCxbD3i" width="260" height="200" alt="" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/rajoni-lifestyle-ekonomia/kosove-kredit%C3%AB-p%C3%ABr-pushime-e-bajram-varf%C3%ABrojn%C3%AB-buxhetet-familjare">Kosove, kreditë për pushime e Bajram, varfërojnë buxhetet familjare </a>
      </h4>
  
    </li>
      <li class="fotovideos odd">
      
      <div class="image">
  
    
      <a href="/tech-lifestyle/teknologjia-dixhitale-n%C3%AB-prodhimin-bujq%C3%ABsor"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/gruri.jpg?itok=i84BDNeu" width="260" height="200" alt="Teknologjia dixhitale në prodhimin bujqësor " title="Teknologjia dixhitale në prodhimin bujqësor " /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/tech-lifestyle/teknologjia-dixhitale-n%C3%AB-prodhimin-bujq%C3%ABsor">Teknologjia dixhitale në prodhimin bujqësor </a>
      </h4>
  
    </li>
      <li class="fotovideos last even">
      
      <div class="image">
  
    
      <a href="/lifestyle/rio-pa-karnavale"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/gossip/public/main/articles/kanavalet.jpg?itok=kFPM1d1_" width="260" height="200" alt="Rio pa karnavale?" title="Rio pa karnavale?" /></a>
      </div>
  

      <h4 class="title">
  
    
      <a href="/lifestyle/rio-pa-karnavale">Rio pa karnavale?</a>
      </h4>
  
    </li>
    </ul>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <section class="block block-views sport block-lajmi-i-fundit-block-10 block-views-lajmi-i-fundit-block-10 odd" id="block-views-lajmi-i-fundit-block-10">
  <div class="block-inner clearfix">
              <h2 class="block-title">Sport</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_10 view-dom-id-4f6dbea0737b289d9763e6c43d3d46fe">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <div>
  
    
      <a href="/sport/deklarata-spaleti-tregon-besnik%C3%ABri-interi-mbi-t%C3%AB-gjitha"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/spoaleti_faqe_24.jpg?itok=u-DucQvA" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/sport/deklarata-spaleti-tregon-besnik%C3%ABri-interi-mbi-t%C3%AB-gjitha">Deklarata/ Spaleti tregon besnikëri: Interi mbi të gjitha</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/sport/sulmuesi-ronaldo-hyn-n%C3%AB-histori-b%C3%ABn-60-gola-n%C3%AB-kompeticionet-e-m%C3%ABdha"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/kristiano_ronaldo_faqe_24_8.jpg?itok=b1EXhP4S" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/sport/sulmuesi-ronaldo-hyn-n%C3%AB-histori-b%C3%ABn-60-gola-n%C3%AB-kompeticionet-e-m%C3%ABdha">Sulmuesi/ Ronaldo hyn në histori, bën 60 gola në kompeticionet e mëdha</a>
      </h5>
  
    </div>
      <div class="lajmi odd">
      
      <div>
  
    
      <a href="/sport/mesi-feston-30-vjetorin-urime-nga-mbar%C3%AB-bota-p%C3%ABr-%E2%80%9Cmesin%E2%80%9D-e-futbollit"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/lionel_mesi_2_faqe_24.jpg?itok=29VTCiDb" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/sport/mesi-feston-30-vjetorin-urime-nga-mbar%C3%AB-bota-p%C3%ABr-%E2%80%9Cmesin%E2%80%9D-e-futbollit">Mesi feston 30-vjetorin, urime nga mbarë bota për “Mesin” e futbollit</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/sport/volejboll-shqip%C3%ABria-thyhet-nga-suedia-por-ka-ende-shpres%C3%AB-p%C3%ABr-kualifikimin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/shqiperia_e_volejbollit_faqe_21.jpg?itok=A32ImLhV" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/sport/volejboll-shqip%C3%ABria-thyhet-nga-suedia-por-ka-ende-shpres%C3%AB-p%C3%ABr-kualifikimin">Volejboll/ Shqipëria thyhet nga Suedia, por ka ende shpresë për kualifikimin</a>
      </h5>
  
    </div>
      <div class="lajmi last odd">
      
      <div>
  
    
      <a href="/sport/trajneri-i-komb%C3%ABtares-zbardhen-emrat-e-rinj"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/emra_te_rinj_per_kombetaren_faqe_21.jpg?itok=3pnAvBPh" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/sport/trajneri-i-komb%C3%ABtares-zbardhen-emrat-e-rinj">Trajneri i Kombëtares, zbardhen emrat e rinj  </a>
      </h5>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <p><strong><a href="/sport">Lexoni të gjitha lajmet nga sporti</a></strong></p>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-views tech accordion block-lajmi-i-fundit-block-8 block-views-lajmi-i-fundit-block-8 odd" id="block-views-lajmi-i-fundit-block-8">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tech</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_8 view-dom-id-95fec2f5731e865f19d7a3d805073d49">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <div>
  
    
      
      </div>
  

      <h5>
  
    
      <a href="/tech-sh%C3%ABndeti-video/irisi-artificial-b%C3%ABn-kamerat-t%C3%AB-reagojn%C3%AB-ndaj-drit%C3%ABs-si-syri-i-njeriut">Irisi artificial bën kamerat të reagojnë ndaj dritës si syri i njeriut</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/tech/20-e-popullsis%C3%AB-s%C3%AB-bot%C3%ABs-njihen-nga-rrjeti-youtube"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/youtube_1498266394-8905526.jpg?itok=a-xT9UCU" width="280" height="200" alt="20% e popullsisë së botës njihen nga rrjeti YouTube" title="20% e popullsisë së botës njihen nga rrjeti YouTube" /></a>
      </div>
  

      <h5>
  
    
      <a href="/tech/20-e-popullsis%C3%AB-s%C3%AB-bot%C3%ABs-njihen-nga-rrjeti-youtube">20% e popullsisë së botës njihen nga rrjeti YouTube</a>
      </h5>
  
    </div>
      <div class="lajmi odd">
      
      <div>
  
    
      <a href="/tech-lifestyle/automjeti-p%C3%ABr-terrene-t%C3%AB-v%C3%ABshtira-q%C3%AB-ka-ambient-luksoz-banimi"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/auto_a21498173936.jpg?itok=TNW1dVES" width="280" height="200" alt="Automjeti për terrene të vështira që ka ambient luksoz banimi" title="Automjeti për terrene të vështira që ka ambient luksoz banimi" /></a>
      </div>
  

      <h5>
  
    
      <a href="/tech-lifestyle/automjeti-p%C3%ABr-terrene-t%C3%AB-v%C3%ABshtira-q%C3%AB-ka-ambient-luksoz-banimi">Automjeti për terrene të vështira që ka ambient luksoz banimi</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/tech-sh%C3%ABndeti/ora-e-diabetit-analizon-automatikisht-djers%C3%ABn-%C3%A7do-jav%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/diabetes-sensor-2.jpg?itok=8e73DfXJ" width="280" height="200" alt="Ora e diabetit analizon automatikisht djersën çdo javë " title="Ora e diabetit analizon automatikisht djersën çdo javë " /></a>
      </div>
  

      <h5>
  
    
      <a href="/tech-sh%C3%ABndeti/ora-e-diabetit-analizon-automatikisht-djers%C3%ABn-%C3%A7do-jav%C3%AB">Ora e diabetit analizon automatikisht djersën çdo javë </a>
      </h5>
  
    </div>
      <div class="lajmi last odd">
      
      <div>
  
    
      <a href="/tech/playlista-%E2%80%9Cspotify%E2%80%9D-risia-e-%E2%80%9Cmessenger%E2%80%9D-ja-p%C3%ABr-%C3%A7far%C3%AB-mund-ta-p%C3%ABrdorni"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/messenger-developer.png?itok=Y0fAGFbX" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/tech/playlista-%E2%80%9Cspotify%E2%80%9D-risia-e-%E2%80%9Cmessenger%E2%80%9D-ja-p%C3%ABr-%C3%A7far%C3%AB-mund-ta-p%C3%ABrdorni">Playlista “Spotify” risia e “Messenger”, ja për çfarë mund ta përdorni</a>
      </h5>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <p><strong><a href="/tech">Lexoni të gjitha lajmet nga teknologjia</a></strong></p>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-views intervista accordion block-lajmi-i-fundit-block-6 block-views-lajmi-i-fundit-block-6 odd" id="block-views-lajmi-i-fundit-block-6">
  <div class="block-inner clearfix">
              <h2 class="block-title">Intervista</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_6 view-dom-id-4d7f6c9db4ada3bc0abae8a5ea5d8dc7">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <div>
  
    
      <a href="/kultura-intervista/dramaturgu-mihal-luarasi-ju-rr%C3%ABfej-arsyen-pse-nuk-pranoj-t%C3%AB-botohen-veprat-e-mia"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/mihal_luarasi_faqe_19-1_0.jpg?itok=PDR0MkOf" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/kultura-intervista/dramaturgu-mihal-luarasi-ju-rr%C3%ABfej-arsyen-pse-nuk-pranoj-t%C3%AB-botohen-veprat-e-mia">Dramaturgu Mihal Luarasi:  Ju rrëfej arsyen pse nuk pranoj të botohen veprat e mia, le ta bëjnë pas...</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/intervista-sport/sokol-kushta-vendimi-p%C3%ABr-sk%C3%ABnderbeun-i-%C3%A7uditsh%C3%ABm-mungojn%C3%AB-emrat-e-fajtor%C3%ABve"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/sokol_kushta_2_faqe_20.jpg?itok=GubO8ihB" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/intervista-sport/sokol-kushta-vendimi-p%C3%ABr-sk%C3%ABnderbeun-i-%C3%A7uditsh%C3%ABm-mungojn%C3%AB-emrat-e-fajtor%C3%ABve">Sokol Kushta: Vendimi për Skënderbeun i çuditshëm, mungojnë emrat e fajtorëve</a>
      </h5>
  
    </div>
      <div class="lajmi odd">
      
      <div>
  
    
      <a href="/politike-intervista/fushata-n%C3%AB-shqip%C3%ABri-frei-pres-zgjedhje-m%C3%AB-t%C3%AB-lira-e-korrekte-n%C3%AB-shqip%C3%ABri"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/frei.jpg?itok=9IDWPI_o" width="280" height="200" alt="Fushata në Shqipëri, Frei: Pres zgjedhje më të lira e korrekte në Shqipëri" title="Fushata në Shqipëri, Frei: Pres zgjedhje më të lira e korrekte në Shqipëri" /></a>
      </div>
  

      <h5>
  
    
      <a href="/politike-intervista/fushata-n%C3%AB-shqip%C3%ABri-frei-pres-zgjedhje-m%C3%AB-t%C3%AB-lira-e-korrekte-n%C3%AB-shqip%C3%ABri">Fushata në Shqipëri, Frei: Pres zgjedhje më të lira e korrekte në Shqipëri</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/politike-intervista/sokol-hazizaj-asnj%C3%AB-zyrtar-nuk-do-jet%C3%AB-i-papreksh%C3%ABm-vetingu-do-doj%C3%AB-koh%C3%AB-t%C3%AB"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/sokol-hazizaj_1_3.jpg?itok=nqDBTXdM" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/politike-intervista/sokol-hazizaj-asnj%C3%AB-zyrtar-nuk-do-jet%C3%AB-i-papreksh%C3%ABm-vetingu-do-doj%C3%AB-koh%C3%AB-t%C3%AB"> Sokol Hazizaj: Asnjë zyrtar nuk do jetë i paprekshëm, vetingu do dojë kohë të zbatohet plotësisht...</a>
      </h5>
  
    </div>
      <div class="lajmi last odd">
      
      <div>
  
    
      <a href="/politike-intervista/edi-rama-i-prer%C3%AB-me-ilir-met%C3%ABn-s%E2%80%99ka-asnj%C3%AB-shans-koalicioni-me-lsi-kan%C3%AB-dal%C3%AB-nga"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/edi-rama_110.jpg?itok=_tXoAMVt" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/politike-intervista/edi-rama-i-prer%C3%AB-me-ilir-met%C3%ABn-s%E2%80%99ka-asnj%C3%AB-shans-koalicioni-me-lsi-kan%C3%AB-dal%C3%AB-nga">Edi Rama i prerë me Ilir Metën: S’ka asnjë shans koalicioni me LSI, kanë dalë nga shinat</a>
      </h5>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <p><strong><a href="/intervista">Lexoni të gjitha intervista</a></strong></p>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-fourth" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <section class="block block-views kulture accordion block-lajmi-i-fundit-block-9 block-views-lajmi-i-fundit-block-9 odd" id="block-views-lajmi-i-fundit-block-9">
  <div class="block-inner clearfix">
              <h2 class="block-title">Kulturë</h2>
            
    <div class="content clearfix">
      <div class="view view-lajmi-i-fundit view-id-lajmi_i_fundit view-display-id-block_9 view-dom-id-f4f680e13315ce4814432a1cb514e6e7">
        
  
  
      <div class="view-content">
          <div class="lajmi first odd">
      
      <div>
  
    
      <a href="/kultura/kori-i-liceut-%E2%80%9Cjordan-misja%E2%80%9D-promovon-vlerat-shqiptare-n%C3%AB-berlin"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/kori_i_vajzave_faqe_19-2.jpg?itok=ft8Rx9RF" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/kultura/kori-i-liceut-%E2%80%9Cjordan-misja%E2%80%9D-promovon-vlerat-shqiptare-n%C3%AB-berlin">Kori i liceut  “Jordan Misja” promovon vlerat shqiptare në Berlin</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/kultura/emin-riza-i-p%C3%ABrgjigjet-kumbaros-gjirokastra-n%C3%AB-mjerim-keqp%C3%ABrdorimi-im-nj%C3%AB-sajes%C3%AB-e-juaja"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/200px-emin_riza_1.jpg?itok=Gv1Ct9Qp" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/kultura/emin-riza-i-p%C3%ABrgjigjet-kumbaros-gjirokastra-n%C3%AB-mjerim-keqp%C3%ABrdorimi-im-nj%C3%AB-sajes%C3%AB-e-juaja">Emin Riza i përgjigjet Kumbaros: Gjirokastra në mjerim, keqpërdorimi im një sajesë e juaja</a>
      </h5>
  
    </div>
      <div class="lajmi odd">
      
      <div>
  
    
      <a href="/kultura-intervista/dramaturgu-mihal-luarasi-ju-rr%C3%ABfej-arsyen-pse-nuk-pranoj-t%C3%AB-botohen-veprat-e-mia"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/mihal_luarasi_faqe_19-1_0.jpg?itok=PDR0MkOf" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/kultura-intervista/dramaturgu-mihal-luarasi-ju-rr%C3%ABfej-arsyen-pse-nuk-pranoj-t%C3%AB-botohen-veprat-e-mia">Dramaturgu Mihal Luarasi:  Ju rrëfej arsyen pse nuk pranoj të botohen veprat e mia, le ta bëjnë pas...</a>
      </h5>
  
    </div>
      <div class="lajmi even">
      
      <div>
  
    
      <a href="/kultura-bota-lifestyle/me-qindra-festojn%C3%AB-festivalin-e-balt%C3%ABs-n%C3%AB-filipine"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/festivali_i_baltes_filipine.jpg?itok=DW7n7lap" width="280" height="200" alt="Me qindra festojnë festivalin e baltës në Filipine" title="Me qindra festojnë festivalin e baltës në Filipine" /></a>
      </div>
  

      <h5>
  
    
      <a href="/kultura-bota-lifestyle/me-qindra-festojn%C3%AB-festivalin-e-balt%C3%ABs-n%C3%AB-filipine">Me qindra festojnë festivalin e baltës në Filipine</a>
      </h5>
  
    </div>
      <div class="lajmi last odd">
      
      <div>
  
    
      <a href="/kultura/guri-i-qytetit-t%C3%AB-p%C3%ABrmetit%E2%80%9D-merr-ndri%C3%A7imin-dekorativ"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/accordion/public/main/articles/21448965.jpg?itok=GHEwVhLZ" width="280" height="200" alt="" /></a>
      </div>
  

      <h5>
  
    
      <a href="/kultura/guri-i-qytetit-t%C3%AB-p%C3%ABrmetit%E2%80%9D-merr-ndri%C3%A7imin-dekorativ"> &quot;Guri i qytetit të Përmetit” merr ndriçimin dekorativ</a>
      </h5>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <p><strong><a href="/kultura">Lexoni të gjitha lajmet nga kultura</a></strong></p>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <section class="block block-views block-video-block block-views-video-block odd" id="block-views-video-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Video</h2>
            
    <div class="content clearfix">
      <div class="view view-video view-id-video view-display-id-block view-dom-id-9998cbe6e3821af7d60e83402ee5f01f">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--video--block jcarousel-dom-1">
      <li class="jcarousel-item-1 odd" style="display: none;">
  
    
      <a href="/vef/load/192ba22d0f074d1f08ba60d5d2c77151?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/tvr24H5-TDA.jpg?itok=z6c8GIG8" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Kur i kendonte Taulant Balla xhaxhi Enverit 
      </h5>
  
</li>
      <li class="jcarousel-item-2 even" style="display: none;">
  
    
      <a href="/vef/load/bd2ed528630ef5eecd6846b469902e74?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/r9AGwvjJiDw.jpg?itok=7D8e1gJu" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      John Kerry takohet me qytetarët
      </h5>
  
</li>
      <li class="jcarousel-item-3 odd" style="display: none;">
  
    
      <a href="/vef/load/e1d5669b203353160bdb2bd06e2a60c9?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/XmpBwRBWH7I.jpg?itok=sHTbhb64" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
       Shqipja e bukur nga Ambasadori Lu, flet për Shqipërinë dhe ka një kërkesë për ju (Video)
      </h5>
  
</li>
      <li class="jcarousel-item-4 even" style="display: none;">
  
    
      <a href="/vef/load/165409055b4bbd6fdd47971abd3efce7?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/oGxVnrL_6J4.jpg?itok=qH2kdKr4" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      ISIS rrëmben vajzat yazide për skllave skesi (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-5 odd" style="display: none;">
  
    
      <a href="/vef/load/08e2cc36373ddd5302c4364dfeb49a7f?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/QiezoiBqzY0.jpg?itok=2jGAZsi4" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Zonja e Parë e SHBA-së këndon rap (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-6 even" style="display: none;">
  
    
      <a href="/vef/load/9a62e4bb4e50a42abebffe4ff1463641?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/ZKc27J9b4EM.jpg?itok=a8-IZCJ_" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Pamje të rënda! Ja çfarë la pas masakra në Bataclan (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-7 odd" style="display: none;">
  
    
      <a href="/vef/load/05302ed44a6d398e3daf71b7ec2838c1?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/C9FNe6JL4oI.jpg?itok=IRV05JYm" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Sulmi me vezë ndaj Ramës, policia shoqëron me dhunë studentët, ja moment i arrestimit  
      </h5>
  
</li>
      <li class="jcarousel-item-8 even" style="display: none;">
  
    
      <a href="/vef/load/19dcb3fbbd359af6b7a3700403b4e1f0?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/lP4b47LaBJE.jpg?itok=l5dyJvIo" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Droni rus xhiron militantët e ISIS duke fshehur armët (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-9 odd" style="display: none;">
  
    
      <a href="/vef/load/3a5624f90a8538d2afecc4da8bb6515d?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/GAc3c-T7BkI.jpg?itok=t6EVqeP8" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Kjo është çmenduri!  Burri  luan golf në lartësinë 3.245 mbi nivelin e detit (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-10 even" style="display: none;">
  
    
      <a href="/vef/load/723b386438469475d1277f51641fc27b?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/nyjTfNjBjy0.jpg?itok=1uvOzAAc" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Miley Cyrus emocionohet,  qan gjatë performancës  (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-11 odd" style="display: none;">
  
    
      <a href="/vef/load/7045052385c05de07f14b9bb8c71a445?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/fkD-_CEEPhs.jpg?itok=f2SS-8ZH" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Ekzekutohet pas 12 orësh rrethim vrasësi i Simon Gjetës, ja detajet e plota të operacionit, RENEA përdori kamera me fibra optike (VIDEO)
      </h5>
  
</li>
      <li class="jcarousel-item-12 even" style="display: none;">
  
    
      <a href="/vef/load/c898b955a16bd6caabba60d97c9c48cd?width=640px&amp;height=365" class="colorbox-load colorbox"><img typeof="foaf:Image" src="https://sot.com.al/sites/default/files/styles/video_player/public/video_embed_field_thumbnails/youtube/opaxnsqNch4.jpg?itok=DPgnCEm4" width="280" height="150" alt="" /></a>
  

      <h5>
  
    
      Ja si u kërcënua dëshmitari kyç i çështjes CEZ (VIDEO)
      </h5>
  
</li>
  </ul>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/video">Shiko të gjitha</a></p>
    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p style="text-align: center !important;font-size: 12px;margin-top: 15px;text-transform: uppercase;font-family: 'open sans';">Ndalohet rreptësisht prodhimi i faqes ose i një pjese të saj pa kërkuar një leje të shkruar, nëse jo, kjo është një shkelje e të drejtave.&nbsp;<br />
	Strictly prohibited the production of the site, or a part of it, without requiring writing permission, if not is violation of the rights.&nbsp;<br />
	<strong>Copyright 2000 - 2016 <a href="http://www.sot.com.al">www.sot.com.al</a></strong></p>
<div id="ccw-copy" style="position: relative; text-align:center;"><a href="http://www.fit.al" style="color: #fff;text-decoration: none;font-family: 'open sans';" target="_blank" title="FIT.AL WEB DESIGN ALBANIA">Albania Web Design &amp; Development by: <strong>WWW.FIT.AL</strong></a><a href="http://www.fit.al" style="overflow: hidden;" target="_blank" title="FIT.AL WEB DESIGN ALBANIA"><img alt="FIT.AL WEB DESIGN ALBANIA" height="32" src="http://fit.al/fit.png" style="margin-bottom: -8px;" width="60" /></a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="https://sot.com.al/sites/default/files/js/js_5idECjjAo-X5YdkT65CaIiodkWmZlZv-WjSkHlWhoYk.js"></script>
  <!--Start of Tawk.to Script-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/58b566ff78d62074c09506dd/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script-->

</body>

</html>